ГИВЦ Минобрнауки. Система пообъектного учёта.

Вы просматриваете сводный документ формы ОО-1 по образовательным организациям Эльбрусского района (МУ "УО" Эльбрусского района)

Выберите объекты для просмотра >>>


Объекты по критерию:
НА ГЛАВНУЮ

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.5.1.2 2.5.1.3 2.5.1.4 2.5.2.1 2.5.2.2 2.5.2.3 2.6.1 2.6.2 2.6.3 2.6.4 2.7.1 2.8.1 2.8.2 2.8.3 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
Раздел 1. Сведения об организации
1.1. Сведения о наличии лицензии на осуществление образовательной деятельности, свидетельства о государственной аккредитации образовательной деятельности и органов управления
 | "№ строки" | Код: да – 1, нет – 0
 | 2 | 3
Лицензия на осуществление образовательной деятельности | 01 | 14
Свидетельство о государственной аккредитации образовательной деятельности по образовательным программам начального общего, основного общего, среднего общего образования | 02 | 13
Коллегиальные органы управления | 03 | 14
в том числе: общее собрание | 04 | 12
педагогический совет | 05 | 14
попечительский совет | 06 | 3
управляющий совет | 07 | 14
наблюдательный совет | 08 | 0
другие | 09 | 3
Советы обучающихся | 10 | 10
Советы родителей | 11 | 11
Профессиональные союзы работников | 12 | 13
из строки 03 с участием общественности (родителей, работодателей) | 13 | 9


Объекты по критерию:

1.2. Деятельность организации
Наименование показателей | № строки | Код: да – 1, нет – 0
1 | 2 | 3
Организация имеет особенности осуществляемой образовательной деятельности: | 01 | 2
является интернатом | 02 | 0
имеет интернат (заполняют организации, указавшие в строке 02 код «0») | 03 | 0
является вечерней (сменной) | 04 | 0
имеет классы очно-заочного и заочного обучения (заполняет организация, указавшая в строке 04 код «0») | 05 | 0
является отдельной общеобразовательной организацией для обучающихся с ограниченными возможностями здоровья | 06 | 0
в том числе для: глухих | 07 | 0
слабослышащих и позднооглохших | 08 | 0
слепых | 09 | 0
слабовидящих | 10 | 0
с тяжелыми нарушениями речи | 11 | 0
с нарушениями опорно-двигательного аппарата | 12 | 0
с задержкой психического развития | 13 | 0
с расстройствами аутистического спектра | 14 | 0
со сложными дефектами | 15 | 0
других обучающихся с ограниченными возможностями здоровья | 16 | 0
имеет отдельные классы для обучающихся с ограниченными возможностями здоровья (заполняют организации, указавшие в строке 06 код «0») | 17 | 0
является организацией (учреждением): специальным учебно-воспитательным учреждением для обучающихся с девиантным (общественно опасным) поведением | 18 | 0
для детей дошкольного и младшего школьного возраста | 19 | 0
для обучающихся, нуждающихся в длительном лечении | 20 | 0
для обучающихся, нуждающихся в психолого-педагогической медицинской и социальной помощи | 21 | 0
для детей-сирот и детей, оставшихся без попечения родителей | 22 | 0
центром образования | 23 | 0
создана в уголовно-исполнительной системе | 24 | 0
обеспечивает углубленную подготовку: организация с углубленным изучением отдельных предметов | 25 | 0
имеет отдельные классы с углубленным изучением отдельных предметов (заполняют организации, указавшие в строке 25 код «0») | 26 | 0
гимназия | 27 | 1
имеет гимназические классы (заполняют организации, указавшие в строке 27 код «0») | 28 | 0
лицей | 29 | 1
имеет лицейские классы (заполняют организации, указавшие в строке 29 код «0») | 30 | 0
обеспечивает подготовку к военной или гражданской службе: президентское кадетское училище | 31 | 0
суворовское военное училище | 32 | 0
нахимовское военно-морское училище | 33 | 0
кадетский (морской кадетский) военный корпус | 34 | 0
кадетский (морской кадетский) корпус | 35 | 0
кадетская школа | 36 | 0
казачий кадетский корпус | 37 | 0
военно-музыкальное училище | 38 | 0
другая | 39 | 0
Организация не имеет особенностей | 40 | 12


Объекты по критерию:

1.3. Сведения о численности обучающихся по образовательным программам
Код по ОКЕИ: единица – 642, человек – 792
Наименование образовательных программ | № строки | Численность обучающихся по образовательным программам - всего, человек | Сетевая форма реализации образовательных программ |  | Электронное обучение |  | Дистанционные образовательные технологии
 |  |  | численность обучающихся (из графы 3) по программам, реализуемым с использованием сетевой формы - всего | число органи-заций, с которыми заключены дого-воры на реализа-цию образователь-ных программ с использованием сетевой формы, единиц | численность обучающихся (из графы 3) с применением электронного обучения | в том числе (из графы 6) с применением исключительно электронного обучения | численность обучающихся (из графы 3) с применением дистанционных образовательных технологий | в том числе (из графы 8) с применением исключительно дистанционных образовательных технологий
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Образовательные программы начального общего образования | 01 | 1602 | 0 | 0 | 249 | 0 | 125 | 0
из них адаптированные | 02 | 35 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 04 | 1 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 07 | 1 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 08 | 7 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 09 | 25 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 10 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Образовательные программы основного общего образования | 11 | 1405 | 0 | 0 | 212 | 0 | 50 | 0
из них адаптированные | 12 | 34 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 14 | 1 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 17 | 2 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 18 | 6 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 19 | 24 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 20 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Образовательные программы среднего общего образования | 21 | 384 | 0 | 0 | 25 | 0 | 12 | 0
из них адаптированные | 22 | 5 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 24 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 25 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 26 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 28 | 2 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 29 | 3 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Программы образования обучающихся с умственной отсталостью (интеллектуальными нарушениями) | 31 | 2 | 0 | 0 | 0 | 0 | 0 | 0
Справка 1. |  |  |
Из общей численности обучающихся (из графы 3 подраздела 1.3.) – лица, имеющие кохлеарные импланты и обучающиеся по программам: начального общего образования (из стр. 01) | (32) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (33) | 0 |
основного общего образования (из строки 11) | (34) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (35) | 0 |
среднего общего образования (из строки 21) | (36) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (37) | 0 |
образования обучающихся с умственной отсталостью (интеллектуальными нарушениями) (из строки 31) | (38) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (39) | 0 |


Объекты по критерию:

2. Численность и состав обучающихся
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
2.1. Распределение обучающихся по классам
2.1.1.1. Число всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, и численность обучающихся в них
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателя | № строки | Всего (сумма граф 04 - 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Число классов без углубленного изучения предметов, ед. | 01 | 198 | 23 | 24 | 22 | 23 | 15 | 15 | 17 | 17 | 17 | 13 | 12 | 0 | 0
В них обучающихся, чел. | 02 | 3107 | 382 | 414 | 390 | 418 | 263 | 222 | 242 | 232 | 236 | 156 | 152 | 0 | 0
Число классов с углубленным изучением отдельных предметов, ед. | 03 | 11 | 0 | 0 | 0 | 0 | 2 | 3 | 2 | 2 | 0 | 1 | 1 | 0 | 0
В них обучающихся, чел. | 04 | 222 | 0 | 0 | 0 | 0 | 40 | 54 | 42 | 39 | 0 | 29 | 18 | 0 | 0
Число гимназических классов, ед. | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
В них обучающихся, чел. | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Число лицейских классов, ед. | 07 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 1 | 0 | 0
В них обучающихся, чел. | 08 | 64 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 35 | 13 | 16 | 0 | 0
Итого классов (без классов для обучающихся с ограниченными возможностями здоровья) (сумма строк 01, 03, 05, 07), ед. | 09 | 213 | 23 | 24 | 22 | 23 | 17 | 18 | 19 | 19 | 19 | 15 | 14 | 0 | 0
В них обучающихся (сумма строк 02, 04, 06, 08, 11 - 13), чел. | 10 | 3393 | 382 | 414 | 390 | 418 | 303 | 276 | 284 | 271 | 271 | 198 | 186 | 0 | 0
в том числе обучаются: очно | 11 | 3393 | 382 | 414 | 390 | 418 | 303 | 276 | 284 | 271 | 271 | 198 | 186 | 0 | 0
очно-заочно | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10: воспитанники (без приходящих учащихся) | 14 | 476 | 49 | 59 | 57 | 61 | 35 | 36 | 43 | 34 | 38 | 38 | 26 | 0 | 0
девочки | 15 | 1724 | 190 | 213 | 206 | 202 | 151 | 133 | 155 | 136 | 143 | 106 | 89 | 0 | 0
оставленные на повторное обучение | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
лица с ограниченными возможностями здоровья | 17 | 121 | 7 | 14 | 13 | 16 | 9 | 9 | 10 | 8 | 20 | 4 | 11 | 0 | 0
из них: инвалиды | 18 | 21 | 2 | 1 | 1 | 3 | 2 | 3 | 1 | 2 | 2 | 1 | 3 | 0 | 0
дети-инвалиды | 19 | 44 | 2 | 7 | 6 | 4 | 2 | 2 | 4 | 2 | 8 | 0 | 7 | 0 | 0
инвалиды (кроме учтенных в строке 18) | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
дети-инвалиды (кроме учтенных в строке 19) | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
дети-сироты и дети, оставшиеся без попечения родителей | 22 | 27 | 0 | 2 | 3 | 1 | 5 | 1 | 2 | 5 | 4 | 2 | 2 | 0 | 0
из них воспитанники (без приходящих учащихся) | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.10.1. Сведения о преподавании иностранных языков
(заполняется отдельно по классам очного, очно-заочного и заочного обучения)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья, кроме классов для обучающихся с умственной отсталостью (интеллектуальными нарушениями)
 |  | программы начального общего образования (1-4 классы) | программы основного общего образования (5-9 классы) | программы среднего общего образования (10-11(12) классы) | программы начального общего образования | программы основного общего образования | программы среднего общего образования
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Численность обучающихся, которым в соответствии с образовательной программой должны преподаваться иностранные языки (сумма стр. 02, 13) | 01 | 1280 | 1277 | 378 | 0 | 0 | 0
В том числе обучающиеся, которым: преподается иностранный язык (не менее одного) | 02 | 1276 | 1277 | 378 | 0 | 0 | 0
из них изучают язык: английский | 03 | 1276 | 1277 | 378 | 0 | 0 | 0
французский | 04 | 0 | 0 | 0 | 0 | 0 | 0
немецкий | 05 | 69 | 23 | 0 | 0 | 0 | 0
итальянский | 06 | 0 | 0 | 0 | 0 | 0 | 0
испанский | 07 | 0 | 0 | 0 | 0 | 0 | 0
китайский | 08 | 0 | 0 | 0 | 0 | 0 | 0
арабский | 09 | 0 | 0 | 0 | 0 | 0 | 0
португальский | 10 | 0 | 0 | 0 | 0 | 0 | 0
турецкий | 11 | 0 | 0 | 0 | 0 | 0 | 0
другие | 12 | 0 | 0 | 0 | 0 | 0 | 0
не преподается иностранный язык | 13 | 4 | 0 | 0 | 0 | 0 | 0
из строки 13 - из-за отсутствия учителя иностранного языка | 14 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 – изучают: 2 иностранных языка | 15 | 69 | 23 | 0 | 0 | 0 | 0
3 и более иностранных языка | 16 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.11.1. Углубленное изучение предметов
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; приводятся сведения об углубленном изучении предметов относительно программ, реализуемых организацией в классах, показанных в строках 03, 05, 07 подраздела 2.1.1.1)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Программы начального общего образования (1–4 классы) | Программы основного общего образования (5–9 классы) | Программы среднего общего образования (10–11(12) классы)
1 | 2 | 3 | 4 | 5
Численность обучающихся, углубленно изучающих предметы (не менее одного) | 01 | 0 | 175 | 76
В том числе по профилям обучения: гуманитарный – всего | 02 | 0 | 140 | 0
из них с изучением языков: английского | 03 | 0 | 140 | 0
французского | 04 | 0 | 0 | 0
немецкого | 05 | 0 | 12 | 0
других европейских | 06 | 0 | 0 | 0
восточных | 07 | 0 | 0 | 0
естественнонаучный | 08 | 0 | 20 | 29
социально-экономический | 09 | 0 | 0 | 0
технологический | 10 | 0 | 0 | 0
технический | 11 | 0 | 0 | 0
сельскохозяйственный | 12 | 0 | 0 | 0
математический | 13 | 0 | 15 | 0
другие | 14 | 0 | 0 | 18


Объекты по критерию:

2.12.1. Профильное обучение
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; без классов для обучающихся с ограниченными возможностями здоровья)
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Профили обучения | № строки | Число 10–11(12) классов (групп) профильного обучения, ед. | Численность обучающихся в 10–11 (12) классах (группах) профильного обучения, чел.
1 | 2 | 3 | 4
Всего (сумма строк 02, 07–16) | 01 | 12 | 182
Технологический – всего (сумма строк 03–06) | 02 | 0 | 0
в том числе: информационно-технологический | 03 | 0 | 0
агротехнологический | 04 | 0 | 0
индустриально-технологический | 05 | 0 | 0
другие технологические | 06 | 0 | 0
физико-математический | 07 | 4 | 59
физико-химический | 08 | 0 | 0
Химико-биологический | 09 | 5 | 73
Биолого-географический | 10 | 0 | 0
Социально-экономический | 11 | 0 | 0
Социально-гуманитарный | 12 | 2 | 32
Филологический | 13 | 0 | 0
Художественно-эстетический | 14 | 0 | 0
Оборонно-спортивный | 15 | 0 | 0
Другие | 16 | 1 | 18


Объекты по критерию:

2.14. Распределение обучающихся по полу и возрасту
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов а состоят только в списках организации – отдельно и по аттестации экстернов)
2.14.1.1. Распределение обучающихся всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, по полу и возрасту
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Численность обучающихся по программам
 |  | начального общего образования - всего (1–4 классы | из них |  | основного общего образования - всего (5–9 классы) | из них |  | среднего общего образования - всего (10–11(12) классы | из них
 |  |  | девочки | обучающиеся 1-х классов без оставленных на повторное обучение |  | девочки | обучающиеся 5-х классов без оставленных на повторное обучение |  | девочки | обучающиеся 10-х классов без оставленных на повторное обучение
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Всего | 01 | 1604 | 811 | 382 | 1405 | 718 | 303 | 384 | 195 | 198
В том числе в возрасте (число полных лет на 1 января следующего календарного года): 5 лет | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
6 лет | 03 | 100 | 48 | 98 | 0 | 0 | 0 | 0 | 0 | 0
7 лет | 04 | 349 | 183 | 248 | 0 | 0 | 0 | 0 | 0 | 0
8 лет | 05 | 418 | 212 | 36 | 0 | 0 | 0 | 0 | 0 | 0
9 лет | 06 | 398 | 212 | 0 | 1 | 1 | 1 | 0 | 0 | 0
10 лет | 07 | 280 | 132 | 0 | 109 | 56 | 109 | 0 | 0 | 0
11 лет | 08 | 55 | 22 | 0 | 251 | 119 | 157 | 0 | 0 | 0
12 лет | 09 | 3 | 1 | 0 | 291 | 153 | 28 | 0 | 0 | 0
13 лет | 10 | 1 | 1 | 0 | 282 | 157 | 2 | 0 | 0 | 0
14 лет | 11 | 0 | 0 | 0 | 266 | 123 | 6 | 2 | 1 | 2
15 лет | 12 | 0 | 0 | 0 | 183 | 98 | 0 | 96 | 51 | 92
16 лет | 13 | 0 | 0 | 0 | 20 | 9 | 0 | 188 | 93 | 94
17 лет | 14 | 0 | 0 | 0 | 2 | 2 | 0 | 85 | 44 | 9
18 лет | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 12 | 6 | 1
19 лет | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0
20 лет | 17 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
21 год | 18 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
22 года | 19 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
23 года | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
24 года | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
25 лет | 22 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
26 лет | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
27 лет | 24 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
28 лет | 25 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
29 лет | 26 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
30–34 года | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
35–39 лет | 28 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
40 лет и старше | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.15.1. Язык обучения
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Код по ОКИН | Численность обучающихся во всех классах кроме классов для обучаю-щихся с ограниченными возможностями здоровья (сумма граф 5–10) | В том числе по программам: |  |  |  |  |  | Численность обучающихся в классах для обучающихся с ограниченными возможностями здоровья (сумма граф 12–15) | В том числе по адаптированным программам
 |  |  |  | начального общего образования |  |  |  | основного общего образования (5–9 классы) | среднего общего образования (10–11(12) классы |  | начального общего образования | основного общего образования | среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
 |  |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Язык обучения: Абазинский | 01 | 001 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Аварский | 02 | 003 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Адыгейский | 03 | 006 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Азербайджанский | 04 | 007 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Алтайский | 05 | 012 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Армянский | 06 | 019 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Балкарский | 07 | 282 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Башкирский | 08 | 026 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Белорусский | 09 | 028 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Бурятский | 10 | 033 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Вепсский | 11 | 039 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Грузинский | 12 | 049 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Даргинский | 13 | 055 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Долганский | 14 | 283 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Еврейский (идиш) | 15 | 061 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ительменский | 16 | 071 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ингушский | 17 | 066 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Казахский | 18 | 076 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Калмыцкий | 19 | 078 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кабардинский | 20 | 075 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карачаевский | 21 | 085 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карельский | 22 | 086 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кетский | 23 | 089 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми | 24 | 096 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми-пермяцкий | 25 | 097 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корейский | 26 | 098 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корякский | 27 | 099 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Крымско-татарский | 28 | 102 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кумыкский | 29 | 105 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лакский | 30 | 112 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лезгинский | 31 | 114 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Латышский | 32 | 113 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Литовский | 33 | 116 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский горный | 34 | 121 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский луговой | 35 | 321 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский мокша | 36 | 126 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский эрзя | 37 | 326 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Манси | 38 | 899 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нанайский | 39 | 132 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ненецкий | 40 | 136 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ногайский | 41 | 138 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Немецкий | 42 | 135 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Новогреческий | 43 | 898 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нивхский (на двух диалектах) | 44 | 137 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Осетинский | 45 | 146 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Польский | 46 | 150 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Русский | 47 | 155 | 3393 | 382 | 414 | 390 | 418 | 1405 | 384 | 0 | 0 | 0 | 0 | 0
Рутульский | 48 | 157 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Саамский | 49 | 164 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Селькупский | 50 | 168 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Табасаранский | 51 | 174 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татарский | 52 | 181 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татский | 53 | 185 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тофаларский | 54 | 192 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тувинский | 55 | 196 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Турецкий | 56 | 197 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Туркменский | 57 | 199 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удмуртский | 58 | 202 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Украинский | 59 | 206 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хакасский | 60 | 217 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хантыйский (на трех диалектах) | 61 | 219 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Финский | 62 | 211 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чеченский | 63 | 238 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Черкесский | 64 | 897 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чувашский | 65 | 243 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чукотский | 66 | 244 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенский | 67 | 262 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эскимосский | 68 | 265 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенкийский | 69 | 261 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эстонский | 70 | 267 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Юкагирский | 71 | 271 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Якутский | 72 | 275 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Агульский | 73 | 005 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Греческий | 74 | 048 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Китайский | 75 | 092 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Негидальский | 76 | 134 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удэгейский | 77 | 203 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ульчский | 78 | 207 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Цахурский | 79 | 227 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Шорский | 80 | 253 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Энецкий | 81 | 263 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Орокский (Уйльта) | 82 | 144 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Телеутский | 83 | 186 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сойотский | 84 |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Родной (нерусский) язык, изучаемый как самостоятельный предмет: Абазинский | 85 | 001 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Аварский | 86 | 003 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Адыгейский | 87 | 006 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Азербайджанский | 88 | 007 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Алтайский | 89 | 012 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Армянский | 90 | 019 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Балкарский | 91 | 282 | 2553 | 283 | 300 | 303 | 314 | 1045 | 308 | 0 | 0 | 0 | 0 | 0
Башкирский | 92 | 026 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Белорусский | 93 | 028 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Бурятский | 94 | 033 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Вепсский | 95 | 039 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Грузинский | 96 | 049 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Даргинский | 97 | 055 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Долганский | 98 | 283 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Еврейский (идиш) | 99 | 061 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ительменский | 100 | 071 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ингушский | 101 | 066 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Казахский | 102 | 076 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Калмыцкий | 103 | 078 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кабардинский | 104 | 075 | 303 | 48 | 46 | 28 | 43 | 117 | 21 | 0 | 0 | 0 | 0 | 0
Карачаевский | 105 | 085 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карельский | 106 | 086 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кетский | 107 | 089 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми | 108 | 096 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми-пермяцкий | 109 | 097 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корейский | 110 | 098 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корякский | 111 | 099 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Крымско-татарский | 112 | 102 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кумыкский | 113 | 105 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лакский | 114 | 112 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лезгинский | 115 | 114 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Латышский | 116 | 113 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Литовский | 117 | 116 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский горный | 118 | 121 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский луговой | 119 | 321 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский мокша | 120 | 126 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский эрзя | 121 | 326 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Манси | 122 | 899 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нанайский | 123 | 132 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ненецкий | 124 | 136 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ногайский | 125 | 138 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Немецкий | 126 | 135 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Новогреческий | 127 | 898 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нивхский (на двух диалектах) | 128 | 137 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Осетинский | 129 | 146 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Польский | 130 | 150 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Рутульский | 131 | 157 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Саамский | 132 | 164 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Селькупский | 133 | 168 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Табасаранский | 134 | 174 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татарский | 135 | 181 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татский | 136 | 185 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тофаларский | 137 | 192 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тувинский | 138 | 196 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Турецкий | 139 | 197 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Туркменский | 140 | 199 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удмуртский | 141 | 202 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Украинский | 142 | 206 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хакасский | 143 | 217 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хантыйский (на трех диалектах) | 144 | 219 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Финский | 145 | 211 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чеченский | 146 | 238 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Черкесский | 147 | 897 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чувашский | 148 | 243 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чукотский | 149 | 244 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенский | 150 | 262 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эскимосский | 151 | 265 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенкийский | 152 | 261 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эстонский | 153 | 267 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Юкагирский | 154 | 271 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Якутский | 155 | 275 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Агульский | 156 | 005 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Греческий | 157 | 048 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Китайский | 158 | 092 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Негидальский | 159 | 134 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удэгейский | 160 | 203 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ульчский | 161 | 207 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Цахурский | 162 | 227 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Шорский | 163 | 253 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Энецкий | 164 | 263 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Орокский (Уйльта) | 165 | 144 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Телеутский | 166 | 186 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сойотский | 167 |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся, изучающих родной (нерусский) язык факультативно или в кружках | 168 |  | 0 |  |  |  |  |  |  |  |  |  |  |


Объекты по критерию:

2.2.1. Классы, имеющие в своем составе лиц с ограниченными возможностями здоровья, находящиеся на совместном обучении
(заполняется по классам, заполнившим строку 17 подраздела 2.1.1.1)
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателя | № строки | Всего сумма граф 4 - 16 | В том числе |  |  |  |  |  |  |  |  |  |  |  |  | И графы 3
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Число классов, имеющих в своем составе лиц с ограниченными возможностями здоровья, ед. | 01 | 94 | 6 | 10 | 12 | 11 | 7 | 8 | 9 | 7 | 14 | 2 | 8 | 0 | 0 |  |
В них обучающихся (всего), чел. | 02 | 1620 | 120 | 173 | 170 | 217 | 178 | 135 | 151 | 126 | 174 | 46 | 130 | 0 | 0 |  |
из них (из стр.02) лица с ограниченными возможностями здоровья: глухие | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слабослышащие | 04 | 2 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
позднооглохшие | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слепые | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слабовидящие | 07 | 12 | 0 | 1 | 0 | 1 | 1 | 1 | 3 | 1 | 2 | 2 | 0 | 0 | 0 | 1 | 0
с тяжелыми нарушениями речи | 08 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с нарушением опорно-двигательного аппарата | 09 | 19 | 1 | 3 | 3 | 2 | 2 | 0 | 1 | 1 | 4 | 0 | 2 | 0 | 0 | 6 | 11
с задержкой психического развития | 10 | 52 | 1 | 7 | 7 | 9 | 5 | 4 | 3 | 2 | 10 | 1 | 3 | 0 | 0 | 5 | 13
с умственной отсталостью (интеллектуальными нарушениями) | 11 | 4 | 1 | 0 | 1 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 3
с расстройствами аутистического спектра | 12 | 3 | 0 | 1 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 2
со сложными дефектами | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с иными ограниченными возможностями здоровья | 14 | 28 | 2 | 1 | 2 | 4 | 1 | 3 | 2 | 3 | 4 | 1 | 5 | 0 | 0 | 8 | 15


Объекты по критерию:

2.3.1. Численность обучающихся с использованием сетевой формы реализации образовательных программ, с применением электронного обучения и дистанционных образовательных технологий. Обучение по индивидуальным учебным планам, на дому и в медицинской организации
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья
 |  | Всего | Из них (из гр. 3) |  |  |  |  | Всего | Из них (из гр. 9)
 |  |  | лица с ограниченными возможностями здоровья | из них (из гр. 4): |  | инвалиды(кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) |  | лица с ограниченными возможностями здоровья | из них (из гр. 10): |  | инвалиды(кроме учтенных в гр. 11) | дети-инвалиды (кроме учтенных в гр. 12)
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
Численность обучающихся – всего | 01 | 3393 | 121 | 21 | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них обучаются: по программам, реализуемым с использованием сетевой формы | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с применением электронного обучения | 03 | 486 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с применением дистанционных образовательных технологий | 04 | 187 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по индивидуальным учебным планам | 05 | 35 | 35 | 12 | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
индивидуально на дому | 06 | 41 | 41 | 3 | 17 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в медицинской организации | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из суммы строк 06 и 07: с применением дистанционных образовательных технологий (из стр. 04) | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по индивидуальным учебным планам (из стр. 05) | 09 | 7 | 7 | 0 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.4.1. Сведения о классах, классах-комплектах
(заполняется отдельно по классам очного, очно-заочного и заочного обучения без учета классов для обучающихся с ограниченными возможностями здоровья)
по классам очного обучения
Код по ОКЕИ: единица – 642
 | № строки | Всего классов и классов-комплектов (сумма гр. 4, 5) | в том числе
 |  |  | число классов, не объединенных в классы-комплекты | число классов-комплектов | в них классов
1 | 2 | 3 | 4 | 5 | 6
Всего (сумма стр. 02–04) | 01 | 202 | 202 | 0 | 11
в том числе: 1 - 4 классы | 02 | 88 | 88 | 0 | 4
5 - 9 классы | 03 | 87 | 87 | 0 | 5
10 - 11(12) классы | 04 | 27 | 27 | 0 | 2
Из строки 01 – число 1–11(12) классов и классов-комплектов с численностью обучающихся менее 25 человек в городской или менее 14 человек в сельской местности | 05 | 112 | 112 | 0 |


Объекты по критерию:

2.5. Сведения об обучающихся, окончивших данный класс и переведенных в следующий класс или окончивших выпускной класс
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
2.5.1.1. Сведения об обучающихся, окончивших все классы, кроме классов для обучающихся с ограниченными возможностями здоровья, и переведенных в следующий класс или окончивших выпускной класс
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 – 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность обучающихся, окончивших данный класс – всего (02–04) | 01 | 3167 | 411 | 372 | 408 | 309 | 272 | 276 | 265 | 263 | 235 | 191 | 165 | 0 | 0
в том числе обучались: очно | 02 | 3167 | 411 | 372 | 408 | 309 | 272 | 276 | 265 | 263 | 235 | 191 | 165 | 0 | 0
очно-заочно | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 06–08) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 07 | 0 |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.5.1.2. Сведения об обучающихся, окончивших все классы, кроме классов для обучающихся с ограниченными возможностями здоровья, и переведенных в следующий класс или окончивших выпускной класс
по классам очно-заочного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 – 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность обучающихся, окончивших данный класс – всего (02–04) | 01 | 348 | 50 | 43 | 47 | 27 | 24 | 30 | 30 | 25 | 30 | 21 | 21 | 0 | 0
в том числе обучались: очно | 02 | 348 | 50 | 43 | 47 | 27 | 24 | 30 | 30 | 25 | 30 | 21 | 21 | 0 | 0
очно-заочно | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 06–08) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 07 | 0 |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.5.1.3. Сведения об обучающихся, окончивших все классы, кроме классов для обучающихся с ограниченными возможностями здоровья, и переведенных в следующий класс или окончивших выпускной класс
по классам заочного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 – 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность обучающихся, окончивших данный класс – всего (02–04) | 01 | 348 | 50 | 43 | 47 | 27 | 24 | 30 | 30 | 25 | 30 | 21 | 21 | 0 | 0
в том числе обучались: очно | 02 | 348 | 50 | 43 | 47 | 27 | 24 | 30 | 30 | 25 | 30 | 21 | 21 | 0 | 0
очно-заочно | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 06–08) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 07 | 0 |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.5.1.4. Сведения об обучающихся, окончивших все классы, кроме классов для обучающихся с ограниченными возможностями здоровья, и переведенных в следующий класс или окончивших выпускной класс
по аттестации экстернов
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 – 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность обучающихся, окончивших данный класс – всего (02–04) | 01 | 348 | 50 | 43 | 47 | 27 | 24 | 30 | 30 | 25 | 30 | 21 | 21 | 0 | 0
в том числе обучались: очно | 02 | 348 | 50 | 43 | 47 | 27 | 24 | 30 | 30 | 25 | 30 | 21 | 21 | 0 | 0
очно-заочно | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 06–08) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 07 | 0 |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.5.2.1. Сведения об обучающихся, окончивших классы для обучающихся с ограниченными возможностями здоровья, кроме классов для обучающихся с умственной отсталостью (интеллектуальными нарушениями), и переведенных в следующий класс или окончивших выпускной класс
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4–47) | Программы начального общего образования с нормативным сроком освоения 4 года |  |  |  | Программы начального общего образования с нормативным сроком обучения 5–6 лет |  |  |  |  |  |  |  |  |  |  |  | Программы основного общего образования с нормативным сроком освоения 5 лет |  |  |  |  | Программы основного общего образования с нормативным сроком освоения 6 лет |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Программы среднего общего образования с нормативным сроком освоения 2 года |  | Программы среднего общего образования с нормативным сроком освоения 3 года
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 1-й класс | 1-й класс первого года обучения | 1-й класс второго года обучения | 2-й класс | 2-й класс первого года обучения | 2-й класс второго года обучения | 3-й класс | 3-й класс первого года обучения | 3-й класс второго года обучения | 4-й класс | 4-й класс первого года обучения | 4-й класс второго года обучения | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 5-й класс | 5-й класс первого года обучения | 5-й класс второго года обучения | 6-й класс | 6-й класс первого года обучения | 6-й класс второго года обучения | 7-й класс | 7-й класс первого года обучения | 7-й класс второго года обучения | 8-й класс | 8-й класс первого года обучения | 8-й класс второго года обучения | 9-й класс | 9-й класс первого года обучения | 9-й класс второго года обучения | 10-й класс | 11-й класс | 10-й класс | 10-й класс первого года обучения | 10-й класс второго года обучения | 11-й класс | 11-й класс первого года обучения | 11-й класс второго года обучения
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47
Численность обучающихся, окончивших данный класс – всего | 01 | 348 | 50 | 43 | 47 | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 24 | 30 | 30 | 25 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 21 | 0 | 0 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 03–05) | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 04 | 0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.5.2.2. Сведения об обучающихся, окончивших классы для обучающихся с ограниченными возможностями здоровья, кроме классов для обучающихся с умственной отсталостью (интеллектуальными нарушениями), и переведенных в следующий класс или окончивших выпускной класс
по классам очно-заочного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4–47) | Программы начального общего образования с нормативным сроком освоения 4 года |  |  |  | Программы начального общего образования с нормативным сроком обучения 5–6 лет |  |  |  |  |  |  |  |  |  |  |  | Программы основного общего образования с нормативным сроком освоения 5 лет |  |  |  |  | Программы основного общего образования с нормативным сроком освоения 6 лет |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Программы среднего общего образования с нормативным сроком освоения 2 года |  | Программы среднего общего образования с нормативным сроком освоения 3 года
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 1-й класс | 1-й класс первого года обучения | 1-й класс второго года обучения | 2-й класс | 2-й класс первого года обучения | 2-й класс второго года обучения | 3-й класс | 3-й класс первого года обучения | 3-й класс второго года обучения | 4-й класс | 4-й класс первого года обучения | 4-й класс второго года обучения | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 5-й класс | 5-й класс первого года обучения | 5-й класс второго года обучения | 6-й класс | 6-й класс первого года обучения | 6-й класс второго года обучения | 7-й класс | 7-й класс первого года обучения | 7-й класс второго года обучения | 8-й класс | 8-й класс первого года обучения | 8-й класс второго года обучения | 9-й класс | 9-й класс первого года обучения | 9-й класс второго года обучения | 10-й класс | 11-й класс | 10-й класс | 10-й класс первого года обучения | 10-й класс второго года обучения | 11-й класс | 11-й класс первого года обучения | 11-й класс второго года обучения
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47
Численность обучающихся, окончивших данный класс – всего | 01 | 348 | 50 | 43 | 47 | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 24 | 30 | 30 | 25 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 21 | 0 | 0 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 03–05) | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 04 | 0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.5.2.3. Сведения об обучающихся, окончивших классы для обучающихся с ограниченными возможностями здоровья, кроме классов для обучающихся с умственной отсталостью (интеллектуальными нарушениями), и переведенных в следующий класс или окончивших выпускной класс
по классам заочного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4–47) | Программы начального общего образования с нормативным сроком освоения 4 года |  |  |  | Программы начального общего образования с нормативным сроком обучения 5–6 лет |  |  |  |  |  |  |  |  |  |  |  | Программы основного общего образования с нормативным сроком освоения 5 лет |  |  |  |  | Программы основного общего образования с нормативным сроком освоения 6 лет |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Программы среднего общего образования с нормативным сроком освоения 2 года |  | Программы среднего общего образования с нормативным сроком освоения 3 года
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 1-й класс | 1-й класс первого года обучения | 1-й класс второго года обучения | 2-й класс | 2-й класс первого года обучения | 2-й класс второго года обучения | 3-й класс | 3-й класс первого года обучения | 3-й класс второго года обучения | 4-й класс | 4-й класс первого года обучения | 4-й класс второго года обучения | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 5-й класс | 5-й класс первого года обучения | 5-й класс второго года обучения | 6-й класс | 6-й класс первого года обучения | 6-й класс второго года обучения | 7-й класс | 7-й класс первого года обучения | 7-й класс второго года обучения | 8-й класс | 8-й класс первого года обучения | 8-й класс второго года обучения | 9-й класс | 9-й класс первого года обучения | 9-й класс второго года обучения | 10-й класс | 11-й класс | 10-й класс | 10-й класс первого года обучения | 10-й класс второго года обучения | 11-й класс | 11-й класс первого года обучения | 11-й класс второго года обучения
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47
Численность обучающихся, окончивших данный класс – всего | 01 | 348 | 50 | 43 | 47 | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 24 | 30 | 30 | 25 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 21 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 03–05) | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 04 | 0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.6.1. Выпуск и итоги государственной итоговой аттестации (ГИА)
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Итого по всем классам (сумма гр. 3, 12) | Кроме того, численность экстернов | из них
 |  | Всего (сумма гр. 9–11) | из них |  |  |  |  | Из графы 3 обучались |  |  | Всего | из них |  |  |  |  |  |  | лица с ограниченными возможностями здоровья | из гр. 20 |  | инвалиды (кроме учтенных в гр. 21) | дети-инвалиды (кроме учтенных в гр. 22)
 |  |  | лица с ограниченными возможностями здоровья | из гр. 4 |  | инвалиды (кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) | очно | очно-заочно | заочно |  | лица с ограниченными возможностями здоровья | из гр. 13 |  | инвалиды (кроме учтенных в гр. 14) | дети-инвалиды (кроме учтенных в гр. 15) |  |  |  | инвалиды | дети-инвалиды
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к государственной итоговой аттестации (ГИА) по образовательным программам основного общего образования (сумма стр. 02, 04, 05) | 01 | 236 | 66 | 0 | 0 | 0 | 0 | 236 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 236 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат об основном общем образовании | 02 | 235 | 66 | 0 | 0 | 0 | 0 | 235 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 235 | 0 | 0 | 0 | 0 | 0 | 0
из них (из стр. 02) продолжили обучение по образовательной программе среднего общего образования в данной организации | 03 | 180 | 50 | 0 | 0 | 0 | 0 | 180 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 180 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 04 | 1 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 получили аттестат об основном общем образовании: с отличием | 06 | 42 | 12 | 0 | 0 | 0 | 0 | 42 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 42 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 07 | 27 | 0 | 0 | 0 | 0 | 0 | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 27 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к ГИА по образовательным программам среднего общего образования (сумма строк 10–12) | 09 | 168 | 37 | 2 | 4 | 0 | 0 | 168 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 168 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат о среднем общем образовании | 10 | 165 | 37 | 2 | 4 | 0 | 0 | 165 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 165 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 11 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10 получили аттестат о среднем общем образовании: с отличием и медаль «За особые успехи в учении» | 13 | 38 | 11 | 0 | 1 | 0 | 0 | 38 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 38 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 14 | 28 | 1 | 0 | 0 | 0 | 0 | 28 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 28 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 15 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности участвовавших в ГИА (из суммы строк 10 и 11) участвовали в едином государственном экзамене (ЕГЭ)* | 16 | 166 | 35 | 2 | 2 | 0 | 0 | 166 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 166 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по русскому языку (из стр. 16) | 17 | 166 | 35 | 2 | 2 | 0 | 0 | 166 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 166 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 18 | 164 | 35 | 2 | 2 | 0 | 0 | 164 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 164 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по математике (из строки 16) | 19 | 163 | 34 | 2 | 1 | 0 | 0 | 163 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 163 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 20 | 155 | 34 | 2 | 1 | 0 | 0 | 155 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 155 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ГИА в иной (кроме ЕГЭ) форме* | 21 | 2 | 2 | 0 | 2 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0
Выпущено лиц, не получивших основного общего и среднего общего образования, со свидетельством об обучении | 22 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 0 | 0 | 0
Сумма строк 16 и 21 равна сумме строк 10 и 11 по всем графам


Объекты по критерию:

2.6.2. Выпуск и итоги государственной итоговой аттестации (ГИА)
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
по классам очно-заочного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Итого по всем классам (сумма гр. 3, 12) | Кроме того, численность экстернов | из них
 |  | Всего (сумма гр. 9–11) | из них |  |  |  |  | Из графы 3 обучались |  |  | Всего | из них |  |  |  |  |  |  | лица с ограниченными возможностями здоровья | из гр. 20 |  | инвалиды (кроме учтенных в гр. 21) | дети-инвалиды (кроме учтенных в гр. 22)
 |  |  | лица с ограниченными возможностями здоровья | из гр. 4 |  | инвалиды (кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) | очно | очно-заочно | заочно |  | лица с ограниченными возможностями здоровья | из гр. 13 |  | инвалиды (кроме учтенных в гр. 14) | дети-инвалиды (кроме учтенных в гр. 15) |  |  |  | инвалиды | дети-инвалиды
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к государственной итоговой аттестации (ГИА) по образовательным программам основного общего образования (сумма стр. 02, 04, 05) | 01 | 30 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат об основном общем образовании | 02 | 30 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0
из них (из стр. 02) продолжили обучение по образовательной программе среднего общего образования в данной организации | 03 | 29 | 0 | 0 | 0 | 0 | 0 | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 29 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 получили аттестат об основном общем образовании: с отличием | 06 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к ГИА по образовательным программам среднего общего образования (сумма строк 10–12) | 09 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат о среднем общем образовании | 10 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10 получили аттестат о среднем общем образовании: с отличием и медаль «За особые успехи в учении» | 13 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности участвовавших в ГИА (из суммы строк 10 и 11) участвовали в едином государственном экзамене (ЕГЭ)* | 16 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по русскому языку (из стр. 16) | 17 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 18 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по математике (из строки 16) | 19 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 20 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ГИА в иной (кроме ЕГЭ) форме* | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Выпущено лиц, не получивших основного общего и среднего общего образования, со свидетельством об обучении | 22 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сумма строк 16 и 21 равна сумме строк 10 и 11 по всем графам


Объекты по критерию:

2.6.3. Выпуск и итоги государственной итоговой аттестации (ГИА)
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
по классам заочного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Итого по всем классам (сумма гр. 3, 12) | Кроме того, численность экстернов | из них
 |  | Всего (сумма гр. 9–11) | из них |  |  |  |  | Из графы 3 обучались |  |  | Всего | из них |  |  |  |  |  |  | лица с ограниченными возможностями здоровья | из гр. 20 |  | инвалиды (кроме учтенных в гр. 21) | дети-инвалиды (кроме учтенных в гр. 22)
 |  |  | лица с ограниченными возможностями здоровья | из гр. 4 |  | инвалиды (кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) | очно | очно-заочно | заочно |  | лица с ограниченными возможностями здоровья | из гр. 13 |  | инвалиды (кроме учтенных в гр. 14) | дети-инвалиды (кроме учтенных в гр. 15) |  |  |  | инвалиды | дети-инвалиды
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к государственной итоговой аттестации (ГИА) по образовательным программам основного общего образования (сумма стр. 02, 04, 05) | 01 | 30 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат об основном общем образовании | 02 | 30 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0
из них (из стр. 02) продолжили обучение по образовательной программе среднего общего образования в данной организации | 03 | 29 | 0 | 0 | 0 | 0 | 0 | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 29 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 получили аттестат об основном общем образовании: с отличием | 06 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к ГИА по образовательным программам среднего общего образования (сумма строк 10–12) | 09 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат о среднем общем образовании | 10 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10 получили аттестат о среднем общем образовании: с отличием и медаль «За особые успехи в учении» | 13 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности участвовавших в ГИА (из суммы строк 10 и 11) участвовали в едином государственном экзамене (ЕГЭ)* | 16 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по русскому языку (из стр. 16) | 17 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 18 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по математике (из строки 16) | 19 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 20 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ГИА в иной (кроме ЕГЭ) форме* | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Выпущено лиц, не получивших основного общего и среднего общего образования, со свидетельством об обучении | 22 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сумма строк 16 и 21 равна сумме строк 10 и 11 по всем графам


Объекты по критерию:

2.6.4. Выпуск и итоги государственной итоговой аттестации (ГИА)
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
по аттестации экстернов
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Итого по всем классам (сумма гр. 3, 12) | Кроме того, численность экстернов | из них
 |  | Всего (сумма гр. 9–11) | из них |  |  |  |  | Из графы 3 обучались |  |  | Всего | из них |  |  |  |  |  |  | лица с ограниченными возможностями здоровья | из гр. 20 |  | инвалиды (кроме учтенных в гр. 21) | дети-инвалиды (кроме учтенных в гр. 22)
 |  |  | лица с ограниченными возможностями здоровья | из гр. 4 |  | инвалиды (кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) | очно | очно-заочно | заочно |  | лица с ограниченными возможностями здоровья | из гр. 13 |  | инвалиды (кроме учтенных в гр. 14) | дети-инвалиды (кроме учтенных в гр. 15) |  |  |  | инвалиды | дети-инвалиды
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к государственной итоговой аттестации (ГИА) по образовательным программам основного общего образования (сумма стр. 02, 04, 05) | 01 | 30 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат об основном общем образовании | 02 | 30 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 30 | 0 | 0 | 0 | 0 | 0 | 0
из них (из стр. 02) продолжили обучение по образовательной программе среднего общего образования в данной организации | 03 | 29 | 0 | 0 | 0 | 0 | 0 | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 29 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 получили аттестат об основном общем образовании: с отличием | 06 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к ГИА по образовательным программам среднего общего образования (сумма строк 10–12) | 09 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат о среднем общем образовании | 10 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10 получили аттестат о среднем общем образовании: с отличием и медаль «За особые успехи в учении» | 13 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности участвовавших в ГИА (из суммы строк 10 и 11) участвовали в едином государственном экзамене (ЕГЭ)* | 16 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по русскому языку (из стр. 16) | 17 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 18 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по математике (из строки 16) | 19 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 20 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ГИА в иной (кроме ЕГЭ) форме* | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Выпущено лиц, не получивших основного общего и среднего общего образования, со свидетельством об обучении | 22 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сумма строк 16 и 21 равна сумме строк 10 и 11 по всем графам


Объекты по критерию:

2.7.1. Численность обучающихся по источникам финансирования их обучения
(заполняется отдельно по классам очного, очно-заочного и заочного обучения)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателя | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья
 |  | программы начального общего образования | программы основного общего образования | программы среднего общего образования | программы начального общего образования | программы основного общего образования | программы среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Численность обучающихся – всего | 01 | 1604 | 1405 | 384 | 0 | 0 | 0 | 0
В том числе обучаются: за счет бюджетных ассигнований: федерального бюджета | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0
бюджета субъекта Российской Федерации | 03 | 1604 | 1405 | 384 | 0 | 0 | 0 | 0
местного бюджета | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по договорам об оказании платных образовательных услуг за счет средств: лиц, зачисляемых на обучение (родителей (законных представителей) несовершеннолетних обучающихся) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0
иных физических лиц | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0
юридических лиц | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.8.1. Выбытие обучающихся
(без учета обучающихся, получивших аттестат об основном общем образовании, аттестат о среднем общем образовании или свидетельство об обучении, сведения о которых приведены в строках 02, 10 и 22 графе 18 подраздела 2.6.)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателя | № строки | Всего (сумма гр. 4–10) | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  | Из гр. 3 – лица в возрасте 18 лет и старше
 |  |  | программы начального общего образования | программы основного общего образования | программы среднего общего образования | программы начального общего образования | программы основного общего образования | программы среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Выбыло обучающихся – всего (сумма стр. 02, 05, 08–13) | 01 | 112 | 40 | 51 | 21 | 0 | 0 | 0 | 0 | 0
в том числе: продолжили обучение в данной организации в классах иной формы обучениЯ или иной направленности | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них (из строки 02): в классах с иной формой обучения в пределах одной и той же направленности | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в классы для обучающихся с ограниченными возможностями здоровья | 04 | 0 | 0 | 0 | 0 |  |  |  |  | 0
выбыли в другие организации для продолжения обучения по программам начального, основного или среднего общего образования | 05 | 109 | 40 | 50 | 19 | 0 | 0 | 0 | 0 | 0
из них (из строки 05) выбыло: в классы иной формы обучения в пределах одной и той же направленности | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в организации (классы) для обучающихся с ограниченными возможностями здоровья | 07 | 0 | 0 | 0 | 0 |  |  |  |  | 0
на обучение по программам среднего профессионального образованиЯ Р программам подготовки квалифицированных рабочих, служащих | 08 | 1 | 0 | 0 | 1 |  | 0 | 0 |  | 0
на обучение по программам среднего профессионального образования – программы подготовки специалистов среднего звена | 09 | 0 |  | 0 | 0 |  | 0 | 0 |  | 0
в связи с переходом на семейное образование и самообразование | 10 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по болезни | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
отчислено лиц, не прошедших итоговой аттестации, получивших на итоговой аттестации неудовлетворительные результаты или освоивших часть образовательной программы со справкой об обучении или о периоде обучения | 12 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0
выбыло по другим причинам | 13 | 1 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся на начало прошлого учебного года (по состоянию на 20 сентября) | 14 | 2312 |  |  |  |  |  |  |  |


Объекты по критерию:

2.8.2. Выбытие обучающихся
(без учета обучающихся, получивших аттестат об основном общем образовании, аттестат о среднем общем образовании или свидетельство об обучении, сведения о которых приведены в строках 02, 10 и 22 графе 18 подраздела 2.6.)
по классам очно-заочного обучения
Код по ОКЕИ: человек – 792
Наименование показателя | № строки | Всего (сумма гр. 4–10) | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  | Из гр. 3 – лица в возрасте 18 лет и старше
 |  |  | программы начального общего образования | программы основного общего образования | программы среднего общего образования | программы начального общего образования | программы основного общего образования | программы среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Выбыло обучающихся – всего (сумма стр. 02, 05, 08–13) | 01 | 4 | 1 | 2 | 1 | 0 | 0 | 0 | 0 | 0
в том числе: продолжили обучение в данной организации в классах иной формы обучениЯ или иной направленности | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них (из строки 02): в классах с иной формой обучения в пределах одной и той же направленности | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в классы для обучающихся с ограниченными возможностями здоровья | 04 | 0 | 0 | 0 | 0 |  |  |  |  | 0
выбыли в другие организации для продолжения обучения по программам начального, основного или среднего общего образования | 05 | 4 | 1 | 2 | 1 | 0 | 0 | 0 | 0 | 0
из них (из строки 05) выбыло: в классы иной формы обучения в пределах одной и той же направленности | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в организации (классы) для обучающихся с ограниченными возможностями здоровья | 07 | 0 | 0 | 0 | 0 |  |  |  |  | 0
на обучение по программам среднего профессионального образованиЯ Р программам подготовки квалифицированных рабочих, служащих | 08 | 0 | 0 | 0 | 0 |  | 0 | 0 |  | 0
на обучение по программам среднего профессионального образования – программы подготовки специалистов среднего звена | 09 | 0 |  | 0 | 0 |  | 0 | 0 |  | 0
в связи с переходом на семейное образование и самообразование | 10 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по болезни | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
отчислено лиц, не прошедших итоговой аттестации, получивших на итоговой аттестации неудовлетворительные результаты или освоивших часть образовательной программы со справкой об обучении или о периоде обучения | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
выбыло по другим причинам | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся на начало прошлого учебного года (по состоянию на 20 сентября) | 14 | 0 |  |  |  |  |  |  |  |


Объекты по критерию:

2.9. Сведения о сменности занятий и группах продленного дня
(заполняется по классам очного обучения, кроме классов для обучающихся с ограниченными возможностями здоровья)
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателей | № строки | Численность обучающихся |  |  | Группы продленного дня
 |  | в 1-ю смену, чел. | во 2-ю смену, чел. | в 3-ю смену, чел. | число групп, ед. | в них обуча-ющихся, чел.
1 | 2 | 3 | 4 | 5 | 6 | 7
Программы начального общего образования (1– 4 классы) | 01 | 1604 | 0 | 0 | 29 | 722
Программы основного общего образования (5–9 классы) | 02 | 1405 | 0 | 0 | 9 | 178
Программы среднего общего образования (10–11(12) классы) | 03 | 384 | 0 | 0 |  |


Объекты по критерию:

Раздел 3. Сведения о персонале организации
3.1. Распределение численности персонала по уровню образования, занятости и полу
(без внешних совместителей и работающих по договорам гражданско-правового характера)
Код по ОКЕИ: человек – 792 (в целых); единица – 642 (с одним десятичным знаком)
Наименование показателей | № строки | Всего, человек | Из них (из гр.3) имеют образование: |  |  |  |  |  |  |  |  | Из гр.3 |  |  | Численность работников в пересчете на полную занятость, единиц
 |  |  | Высшее | из них (гр. 4) педагогическое | Из гр.4 имеют |  |  |  | среднее профессиональное образование по програмам подготовки специалистов среднего звена | из них (гр. 10) педагогическое | среднее профессиональное образование по програмам подготовки квалифициро-ванных рабочих служащих | имеют квалификационные категории |  | женщины
 |  |  |  |  | ученую степень |  | ученое звание |  |  |  |  | высшую | первую
 |  |  |  |  | доктора наук | кандидата наук | профессора | доцента
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 1016 | 460 | 429 | 0 | 3 | 0 | 0 | 310 | 219 | 94 | 198 | 106 | 884 |
в том числе: руководящие работники – всего | 02 | 51 | 49 | 47 | 0 | 3 | 0 | 0 | 2 | 2 | 0 | 34 | 1 | 45 |
из них: директор | 03 | 14 | 14 | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 9 | 0 | 10 |
заместители директора | 04 | 37 | 35 | 33 | 0 | 3 | 0 | 0 | 2 | 1 | 0 | 22 | 1 | 35 |
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 557 | 382 | 374 | 0 | 0 | 0 | 0 | 175 | 172 | 0 | 164 | 105 | 506 | 192,8
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 353 | 289 | 285 | 0 | 0 | 0 | 0 | 64 | 62 | 0 | 142 | 67 | 307 | 137,7
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 90 | 49 | 49 | 0 | 0 | 0 | 0 | 41 | 41 | 0 | 24 | 28 | 90 | 59,4
русского языка и литературы | 09 | 38 | 38 | 38 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 21 | 7 | 38 |
языка народов России и литературы | 10 | 36 | 35 | 35 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 20 | 7 | 36 |
истории, экономики, права, обществознания | 11 | 19 | 19 | 19 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 8 | 3 | 15 |
информатики и ИКТ | 12 | 12 | 11 | 11 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 3 | 4 | 8 |
физики | 13 | 12 | 12 | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 5 | 1 | 6 |
математики | 14 | 28 | 28 | 28 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 18 | 1 | 25 |
химии | 15 | 10 | 10 | 10 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 5 | 1 | 9 |
географии | 16 | 11 | 10 | 9 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 5 | 3 | 8 |
биологии | 17 | 7 | 7 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4 | 1 | 7 |
иностранных языков | 18 | 33 | 33 | 33 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 15 | 4 | 32 |
из них: английского языка | 19 | 31 | 27 | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 13 | 4 | 30 |
немецкого языка | 20 | 2 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 2 |
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
физической культуры | 22 | 21 | 18 | 17 | 0 | 0 | 0 | 0 | 3 | 2 | 0 | 6 | 1 | 7 |
трудового обучения (технологии) | 23 | 14 | 6 | 5 | 0 | 0 | 0 | 0 | 8 | 7 | 0 | 3 | 3 | 10 |
музыки и пения | 24 | 4 | 3 | 3 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 1 | 1 | 4 |
изобразительного искусства, черчения | 25 | 5 | 1 | 1 | 0 | 0 | 0 | 0 | 4 | 4 | 0 | 2 | 1 | 5 |
основ безопасности жизнедеятельности | 26 | 5 | 4 | 3 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 1 | 1 | 0 |
прочих предметов | 27 | 8 | 5 | 5 | 0 | 0 | 0 | 0 | 3 | 3 | 0 | 1 | 0 | 7 |
учителЯ-логопеды | 28 | 8 | 8 | 8 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 2 | 8 | 6,0
учителЯ-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
социальные педагоги | 33 | 7 | 7 | 5 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 4 | 6,0
педагоги дополнительного образования | 34 | 11 | 7 | 7 | 0 | 0 | 0 | 0 | 4 | 3 | 0 | 2 | 5 | 10 | 6,0
педагоги-психологи | 35 | 8 | 8 | 8 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 7 | 6,0
воспитатели | 36 | 150 | 54 | 53 | 0 | 0 | 0 | 0 | 96 | 96 | 0 | 10 | 27 | 150 | 72,8
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тьюторы | 38 | 3 | 2 | 2 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 2 | 0 | 3 | 3,0
другие | 39 | 17 | 7 | 6 | 0 | 0 | 0 | 0 | 10 | 10 | 0 | 2 | 1 | 17 | 13,0
учебно-вспомогательный персонал | 40 | 130 | 21 | 8 | 0 | 0 | 0 | 0 | 57 | 35 | 7 | 0 | 0 | 116 |
иной персонал | 41 | 278 | 8 | 0 | 0 | 0 | 0 | 0 | 76 | 10 | 87 | 0 | 0 | 217 |
из них: ассистент (помощник) | 42 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4 | 4,0
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 176 | 64 | 63 | 0 | 0 | 0 | 0 | 102 | 97 | 0 | 9 | 26 | 176 |
из них воспитатели | 46 | 158 | 59 | 58 | 0 | 0 | 0 | 0 | 93 | 91 | 0 | 9 | 25 | 158 |
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
персонал, работающий в отдельных классах для обучающихся с ограниченными возможностями здоровья | 49 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя - всего | 50 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя, осуществляющие деятельность по реализации программ начального общего образования | 51 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
персонал, получающий надбавки за работу с лицами с ограниченными возможностями здоровья, находящимися на совместном обучении | 52 | 29 | 25 | 25 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 13 | 5 | 26 |
Из общей численности учителей-дефектологов (стр.29 гр.3) - учителя, имеющие специальное дефектологическое образование | 53 | 0 | 0 |  |  |  |  |  |  |  |  |  |  |  |
Справка 2.
Численность руководителей (из стр.02), прошедших в течение последних трех лет повышение квалификации и (или) профессиональную переподготовку (чел) | (54) | 36 |  |  |  |  |  |  |  |  |  |  |  |  |
из них директор (чел) | (55) | 11 |  |  |  |  |  |  |  |  |  |  |  |  |
Численность педагогических работников (из стр.06), прошедших в течение последних трех лет повышение квалификации и (или) профессиональную переподготовку (чел) | (56) | 415 |  |  |  |  |  |  |  |  |  |  |  |  |
из них учителя (чел) | (57) | 247 |  |  |  |  |  |  |  |  |  |  |  |  |
Кроме того (кроме стр.01), численность медицинских работников (сумма строк 60,61) (чел) | (58) | 11 |  |  |  |  |  |  |  |  |  |  |  |  |
из них женщин (чел) | (59) | 11 |  |  |  |  |  |  |  |  |  |  |  |  |
в том числе: врачи всех специальностей (чел) | (60) | 0 |  |  |  |  |  |  |  |  |  |  |  |  |
медицинские сестры (чел) | (61) | 11 |  |  |  |  |  |  |  |  |  |  |  |  |
Из строки 07 гр.3 численность учителей, использующих в учебном процессе персональные компьютеры (чел) | (62) | 274 |  |  |  |  |  |  |  |  |  |  |  |  |


Объекты по критерию:

3.2. Распределение персонала по стажу работы
(без внешних совместителей и работавших по договорам гражданско-правового характера)
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 - 9) | Из гр. 3 – имеют общий стаж работы, лет |  |  |  |  |  | Из гр. 3 имеют стаж педагогической работы всего (сумма граф 11-16) | Из гр. 10 – имеют педагогический стаж работы, лет |  |  |  |  |  | Не имеют стажа педагогической работы
 |  |  | до 3 | от 3 до 5 | от 5 до 10 | от 10 до 15 | от 15 до 20 | 20 и более |  | до 3 | от 3 до 5 | от 5 до 10 | от 10 до 15 | от 15 до 20 | 20 и более
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 1016 | 52 | 55 | 103 | 157 | 180 | 469 | 648 | 32 | 36 | 70 | 87 | 110 | 313 | 368
в том числе: руководящие работники – всего | 02 | 51 | 0 | 0 | 1 | 3 | 8 | 39 | 48 | 0 | 1 | 1 | 3 | 3 | 40 | 3
из них: директор | 03 | 14 | 0 | 0 | 0 | 0 | 1 | 13 | 14 | 0 | 0 | 0 | 0 | 1 | 13 | 0
заместители директора | 04 | 37 | 0 | 0 | 1 | 3 | 7 | 26 | 34 | 0 | 1 | 1 | 3 | 2 | 27 | 3
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 557 | 35 | 29 | 53 | 60 | 102 | 278 | 549 | 31 | 29 | 58 | 62 | 100 | 269 | 8
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 353 | 26 | 15 | 27 | 26 | 59 | 200 | 348 | 22 | 16 | 27 | 29 | 60 | 194 | 5
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 90 | 11 | 2 | 3 | 8 | 17 | 49 | 87 | 9 | 2 | 3 | 7 | 18 | 48 | 3
русского языка и литературы | 09 | 38 | 0 | 1 | 2 | 2 | 7 | 26 | 38 | 0 | 1 | 2 | 2 | 7 | 26 | 0
языка народов России и литературы | 10 | 36 | 0 | 0 | 1 | 3 | 7 | 25 | 36 | 0 | 0 | 1 | 3 | 7 | 25 | 0
истории, экономики, права, обществознания | 11 | 19 | 0 | 0 | 1 | 3 | 2 | 13 | 19 | 0 | 0 | 1 | 3 | 2 | 13 | 0
информатики и ИКТ | 12 | 12 | 1 | 1 | 2 | 0 | 2 | 6 | 11 | 0 | 1 | 2 | 1 | 2 | 5 | 1
физики | 13 | 12 | 1 | 0 | 1 | 1 | 0 | 9 | 12 | 1 | 0 | 1 | 1 | 0 | 9 | 0
математики | 14 | 28 | 3 | 4 | 0 | 0 | 5 | 16 | 28 | 3 | 4 | 0 | 0 | 5 | 16 | 0
химии | 15 | 10 | 0 | 0 | 3 | 1 | 0 | 6 | 10 | 0 | 0 | 3 | 2 | 0 | 5 | 0
географии | 16 | 11 | 1 | 1 | 1 | 0 | 2 | 6 | 11 | 1 | 1 | 1 | 0 | 2 | 6 | 0
биологии | 17 | 7 | 0 | 1 | 1 | 0 | 0 | 5 | 7 | 0 | 1 | 1 | 0 | 0 | 5 | 0
иностранных языков | 18 | 33 | 4 | 0 | 6 | 4 | 9 | 10 | 33 | 4 | 0 | 6 | 5 | 9 | 9 | 0
из них: английского языка | 19 | 31 | 4 | 0 | 6 | 3 | 8 | 10 | 31 | 4 | 0 | 6 | 4 | 8 | 9 | 0
немецкого языка | 20 | 2 | 0 | 0 | 0 | 1 | 1 | 0 | 2 | 0 | 0 | 0 | 1 | 1 | 0 | 0
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 21 | 3 | 2 | 3 | 1 | 4 | 8 | 20 | 2 | 2 | 3 | 2 | 4 | 7 | 1
трудового обучения (технологии) | 23 | 14 | 2 | 0 | 2 | 0 | 0 | 10 | 14 | 2 | 1 | 2 | 0 | 0 | 9 | 0
музыки и пения | 24 | 4 | 0 | 1 | 0 | 0 | 2 | 1 | 4 | 0 | 1 | 0 | 0 | 2 | 1 | 0
изобразительного искусства, черчения | 25 | 5 | 0 | 0 | 0 | 1 | 1 | 3 | 5 | 0 | 0 | 0 | 1 | 1 | 3 | 0
основ безопасности жизнедеятельности | 26 | 5 | 0 | 0 | 1 | 1 | 0 | 3 | 5 | 0 | 0 | 1 | 1 | 0 | 3 | 0
прочих предметов | 27 | 8 | 0 | 2 | 0 | 1 | 1 | 4 | 8 | 0 | 2 | 0 | 1 | 1 | 4 | 0
учителя-логопеды | 28 | 8 | 0 | 0 | 0 | 0 | 1 | 7 | 8 | 0 | 0 | 0 | 0 | 1 | 7 | 0
учителя-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 7 | 0 | 0 | 0 | 0 | 2 | 5 | 7 | 0 | 0 | 1 | 0 | 2 | 4 | 0
педагоги дополнительного образования | 34 | 11 | 0 | 0 | 0 | 4 | 4 | 3 | 10 | 0 | 0 | 0 | 4 | 3 | 3 | 1
педагоги-психологи | 35 | 8 | 0 | 0 | 2 | 1 | 2 | 3 | 8 | 0 | 0 | 2 | 1 | 2 | 3 | 0
воспитатели | 36 | 150 | 8 | 13 | 23 | 27 | 30 | 49 | 148 | 8 | 12 | 27 | 25 | 28 | 48 | 2
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 3 | 0 | 0 | 0 | 0 | 2 | 1 | 3 | 0 | 0 | 0 | 0 | 2 | 1 | 0
другие | 39 | 17 | 1 | 1 | 1 | 2 | 2 | 10 | 17 | 1 | 1 | 1 | 3 | 2 | 9 | 0
учебно-вспомогательный персонал | 40 | 130 | 7 | 8 | 9 | 38 | 29 | 39 | 41 | 1 | 6 | 6 | 17 | 7 | 4 | 89
иной персонал | 41 | 278 | 10 | 18 | 40 | 56 | 41 | 113 | 10 | 0 | 0 | 5 | 5 | 0 | 0 | 268
из них: ассистент (помощник) | 42 | 4 | 0 | 0 | 0 | 1 | 1 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 176 | 8 | 12 | 22 | 29 | 35 | 70 | 175 | 8 | 11 | 27 | 27 | 33 | 69 | 1
из них воспитатели | 46 | 158 | 7 | 12 | 21 | 28 | 29 | 61 | 157 | 7 | 11 | 26 | 26 | 27 | 60 | 1
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 3 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.


Объекты по критерию:

3.3. Численность внешних совместителей и работающих по договорам гражданско-правового характера
3.3.1. Численность внешних совместителей
Код по ОКЕИ: человек – 792 (в целых); единица – 642 (с одним десятичным знаком)
Наименование показателей | № строки | Всего, человек | Из гр.3 женщины | Численность работников в пересчете на полную занятость, единиц
1 | 2 | 3 | 4 | 5
Численность работников – всего (сумма строк 02, 03, 37,38) | 01 | 169 | 131 |
в том числе: руководящие работники – всего | 02 | 7 | 7 |
педагогические работники - всего (сумма строк 04, 25, 26, 30-36) | 03 | 100 | 82 | 54,5
в том числе: учителя–всего (сумма строк 05-15,19-24) | 04 | 82 | 66 | 45,2
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 05 | 16 | 16 | 12,6
русского языка и литературы | 06 | 7 | 7 | 3,9
языка народов России и литературы | 07 | 4 | 4 | 1,9
истории, экономики, права, обществознания | 08 | 3 | 2 | 2,4
информатики и ИКТ | 09 | 1 | 1 | 0,6
физики | 10 | 4 | 3 | 1,0
математики | 11 | 9 | 8 | 4,9
химии | 12 | 5 | 4 | 0,7
географии | 13 | 1 | 0 | 1,2
биологии | 14 | 2 | 2 | 2,3
иностранных языков | 15 | 6 | 5 | 2,8
из них: английского языка | 16 | 6 | 5 | 2,8
немецкого языка | 17 | 0 | 0 | 0,0
французского языка | 18 | 0 | 0 | 0,0
физической культуры | 19 | 7 | 0 | 6,1
трудового обучения (технологии) | 20 | 3 | 2 | 2,0
музыки и пения | 21 | 3 | 3 | 2,3
изобразительного искусства, черчения | 22 | 2 | 2 | 0,3
основ безопасности жизнедеятельности | 23 | 2 | 1 | 2,0
прочих предметов | 24 | 7 | 6 | 1,2
учителя-логопеды | 25 | 0 | 0 | 0,0
учителя-дефектологи | 26 | 0 | 0 | 0,0
из них: олигофренопедагог | 27 | 0 | 0 | 0,0
тифлопедагог | 28 | 0 | 0 | 0,0
сурдопедагог | 29 | 0 | 0 | 0,0
социальные педагоги | 30 | 1 | 0 | 1,0
педагоги дополнительного образования | 31 | 1 | 1 | 0,5
педагоги-психологи | 32 | 1 | 1 | 0,0
воспитатели | 33 | 12 | 12 | 7,8
мастера производственного обучения | 34 | 0 | 0 | 0,0
тьюторы | 35 | 0 | 0 | 0,0
другие | 36 | 3 | 2 | 1,0
учебно-вспомогательный персонал | 37 | 30 | 19 |
иной персонал | 38 | 32 | 23 |
из них: ассистент(помощник) | 39 | 0 | 0 | 0,0
сурдопереводчик | 40 | 0 | 0 | 0,0
тифлосурдопереводчик | 41 | 0 | 0 | 0,0
Из общей численности педагогических работников (стр.03): персонал, работающий в подразделениях (группах) дошкольного образования | 42 | 13 | 13 | 8,8
из них воспитатели | 43 | 12 | 12 | 7,8
персонал , работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 44 | 0 | 0 | 0,0
из них учителя | 45 | 0 | 0 | 0,0
Из общей численности учителей (из строки 04 графы 3) - работники организаций - всего | 46 | 46 |  |
Из общей численности мастеров производственного обучения (из строки 34 графы 3) - работники организаций – всего | 47 | 0 |  |
Из общей численности учителей-дефектологов (стр.26 гр.3) - учителя, имеющие специальное дефектологическое образование | 48 | 0 |  |
Справка 3.
Кроме того (кроме стр.01), численность медицинских работников (сумма строк 51.52) (чел) | (49) | 9 |  |
из них женщин (чел) | (50) | 9 |  |
в том числе: врачи всех специальностей (чел) | (51) | 0 |  |
медицинские сестры (чел) | (52) | 9 |  |
.Из строки 04 гр. 3 – численность учителей, использующих в учебном процессе персональные компьютеры (чел) | (53) | 50 |  |


Объекты по критерию:

3.3.2. Численность работников, выполняющих работы по договорам гражданско - правового характера
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего | из них численность работников организаций
1 | 2 | 3 | 4
Численность работников, выполняющих работы по договорам гражданско-правового характера – всего | 01 | 207 | 207
из них осуществляющие образовательную деятельность по реализации образовательных программ: начального общего образования | 02 | 33 | 33
основного общего образования | 03 | 60 | 60
среднего общего образования | 04 | 60 | 60
Cправка 4.
Численность сотрудников охраны (чел) | (05) | 7 |


Объекты по критерию:

3.4. Движение работников
Код по ОКЕИ: единица – 642 (допускается с двумя десятичными знаками); человек – 792 (в целых)
Наименование показателей | № строки | Число ставок по штату, единиц | Фактически занято, единиц |  | Численность работников на начало предыдущего учебного года (без внешних совместителей и работавших по договорам гражданско-правового характера), человек | Принято работников, человек |  |  | Выбыло работников |  | Численность работников на начало отчетного учебного года (без совместителей и работающих по договорам гражданско-правового характера), человек | Число вакантных должностей, единиц
 |  |  | всего | работниками списочного состава |  | всего | из них выпускники: |  | всего | из них по собственному желанию
 |  |  |  |  |  |  | со средним профессиональным образованием по программам подготовки специалистов среднего звена | с высшим образованием
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 1141,74 | 1114,81 | 1111,15 | 1010 | 41 | 22 | 19 | 35 | 35 | 1016 | 4
в том числе: руководящие работники – всего | 02 | 50,25 | 50,25 | 50,25 | 50 | 1 | 0 | 1 | 0 | 0 | 51 | 0
из них: директор | 03 | 14,00 | 14,00 | 14,00 | 14 | 0 | 0 | 0 | 0 | 0 | 14 | 0
заместители директора | 04 | 36,25 | 36,25 | 36,25 | 34 | 1 | 0 | 1 | 0 | 0 | 37 | 0
руководитель филиала | 05 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 646,27 | 621,84 | 620,18 | 557 | 22 | 4 | 18 | 18 | 18 | 557 | 4
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 431,72 | 413,79 | 412,13 | 358 | 17 | 2 | 15 | 17 | 17 | 353 | 3
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 95,88 | 95,88 | 95,88 | 88 | 4 | 2 | 2 | 3 | 3 | 90 | 1
русского языка и литературы | 09 | 45,84 | 45,21 | 45,21 | 39 | 0 | 0 | 0 | 0 | 0 | 38 | 0
языка народов России и литературы | 10 | 43,33 | 40,02 | 40,02 | 38 | 0 | 0 | 0 | 1 | 1 | 36 | 0
истории, экономики, права, обществознания | 11 | 26,33 | 25,60 | 25,60 | 20 | 2 | 0 | 2 | 3 | 3 | 19 | 0
информатики и ИКТ | 12 | 11,55 | 11,55 | 11,55 | 11 | 2 | 0 | 2 | 1 | 1 | 12 | 0
физики | 13 | 13,68 | 13,28 | 13,28 | 12 | 1 | 0 | 1 | 0 | 0 | 12 | 0
математики | 14 | 37,57 | 34,37 | 33,54 | 28 | 2 | 0 | 2 | 2 | 2 | 28 | 0
химии | 15 | 9,04 | 7,74 | 7,74 | 11 | 0 | 0 | 0 | 0 | 0 | 10 | 0
географии | 16 | 11,54 | 11,54 | 11,54 | 11 | 0 | 0 | 0 | 0 | 0 | 11 | 0
биологии | 17 | 12,60 | 12,60 | 12,60 | 7 | 0 | 0 | 0 | 0 | 0 | 7 | 0
иностранных языков | 18 | 41,46 | 39,15 | 39,15 | 35 | 0 | 0 | 0 | 1 | 1 | 33 | 0
из них: английского языка | 19 | 38,16 | 35,85 | 35,85 | 32 | 0 | 0 | 0 | 1 | 1 | 31 | 0
немецкого языка | 20 | 2,00 | 2,00 | 2,00 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0
французского языка | 21 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 35,80 | 32,47 | 31,64 | 20 | 3 | 0 | 3 | 2 | 2 | 21 | 0
трудового обучения (технологии) | 23 | 15,14 | 14,81 | 14,81 | 14 | 0 | 0 | 0 | 0 | 0 | 14 | 1
музыки и пения | 24 | 7,61 | 6,61 | 6,61 | 4 | 1 | 0 | 1 | 1 | 1 | 4 | 1
изобразительного искусства, черчения | 25 | 9,14 | 8,25 | 8,25 | 5 | 0 | 0 | 0 | 0 | 0 | 5 | 0
основ безопасности жизнедеятельности | 26 | 6,94 | 6,44 | 6,44 | 7 | 1 | 0 | 1 | 3 | 3 | 5 | 0
прочих предметов | 27 | 8,27 | 8,27 | 8,27 | 8 | 1 | 0 | 1 | 0 | 0 | 8 | 0
учителя-логопеды | 28 | 8,00 | 7,00 | 7,00 | 8 | 0 | 0 | 0 | 0 | 0 | 8 | 0
учителя-дефектологи | 29 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 9,50 | 8,00 | 8,00 | 7 | 0 | 0 | 0 | 0 | 0 | 7 | 1
педагоги дополнительного образования | 34 | 15,25 | 12,25 | 12,25 | 10 | 1 | 0 | 1 | 0 | 0 | 11 | 0
педагоги-психологи | 35 | 8,50 | 8,50 | 8,50 | 7 | 0 | 0 | 0 | 0 | 0 | 8 | 0
воспитатели | 36 | 152,00 | 151,00 | 151,00 | 149 | 2 | 1 | 1 | 1 | 1 | 150 | 0
мастера производственного обучения | 37 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 4,30 | 4,30 | 4,30 | 1 | 2 | 1 | 1 | 0 | 0 | 3 | 0
другие | 39 | 17,00 | 17,00 | 17,00 | 17 | 0 | 0 | 0 | 0 | 0 | 17 | 0
учебно-вспомогательный персонал | 40 | 136,77 | 136,77 | 136,77 | 120 | 3 | 3 | 0 | 6 | 6 | 130 | 0
иной персонал | 41 | 308,45 | 305,95 | 303,95 | 283 | 15 | 15 | 0 | 11 | 11 | 278 | 0
из них: ассистент (помощник) | 42 | 4,30 | 4,30 | 4,30 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0
сурдопереводчик | 43 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 179,75 | 172,00 | 172,00 | 176 | 2 | 1 | 1 | 0 | 0 | 176 | 0
из них воспитатели | 46 | 156,00 | 155,00 | 155,00 | 151 | 1 | 0 | 1 | 0 | 0 | 158 | 0
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителЯ | 48 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 12 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.


Объекты по критерию:

3.5. Распределение персонала без внешних совместителей и работающих по договорам гражданско-правового характера по возрасту и полу
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма гр.4,6,8,10,12,14,16,18,20,22) | Число полных лет по состоянию на 1 января 20_ года
 |  |  | моложе 25 лет |  | 25–29 |  | 30–34 |  | 35–39 |  | 40–44 |  | 45–49 |  | 50–54 |  | 55–59 |  | 60–64 |  | 65 и более
 |  |  | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 1016 | 23 | 19 | 59 | 53 | 90 | 82 | 129 | 121 | 179 | 166 | 154 | 131 | 132 | 116 | 117 | 96 | 73 | 54 | 60 | 46
в том числе: руководящие работники – всего | 02 | 51 | 0 | 0 | 0 | 0 | 1 | 1 | 2 | 2 | 9 | 9 | 6 | 5 | 17 | 14 | 9 | 7 | 5 | 5 | 2 | 2
из них: директор | 03 | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 0 | 5 | 3 | 4 | 3 | 1 | 1 | 2 | 2
заместители директора | 04 | 37 | 0 | 0 | 0 | 0 | 1 | 1 | 2 | 2 | 8 | 8 | 5 | 5 | 12 | 11 | 5 | 4 | 4 | 4 | 0 | 0
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 557 | 17 | 14 | 37 | 34 | 52 | 48 | 69 | 66 | 96 | 93 | 84 | 75 | 77 | 71 | 58 | 49 | 33 | 30 | 34 | 26
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 353 | 15 | 12 | 24 | 21 | 24 | 20 | 33 | 30 | 49 | 46 | 51 | 43 | 61 | 57 | 45 | 37 | 24 | 21 | 27 | 20
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 90 | 4 | 4 | 4 | 4 | 6 | 6 | 15 | 15 | 20 | 20 | 12 | 12 | 12 | 12 | 6 | 6 | 5 | 5 | 6 | 6
русского языка и литературы | 09 | 38 | 0 | 0 | 2 | 2 | 1 | 1 | 2 | 2 | 7 | 7 | 8 | 8 | 10 | 10 | 5 | 5 | 2 | 2 | 1 | 1
языка народов России и литературы | 10 | 36 | 0 | 0 | 0 | 0 | 1 | 1 | 5 | 5 | 7 | 7 | 5 | 5 | 5 | 5 | 6 | 6 | 5 | 5 | 2 | 2
истории, экономики, права, обществознания | 11 | 19 | 0 | 0 | 1 | 1 | 1 | 1 | 2 | 1 | 2 | 1 | 2 | 2 | 5 | 5 | 4 | 3 | 0 | 0 | 2 | 1
информатики и ИКТ | 12 | 12 | 1 | 0 | 2 | 2 | 1 | 1 | 1 | 1 | 1 | 0 | 1 | 1 | 4 | 2 | 1 | 1 | 0 | 0 | 0 | 0
физики | 13 | 12 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 2 | 1 | 1 | 1 | 3 | 1 | 3 | 1 | 1 | 1
математики | 14 | 28 | 3 | 2 | 2 | 1 | 1 | 1 | 0 | 0 | 2 | 2 | 6 | 6 | 7 | 7 | 1 | 1 | 3 | 3 | 3 | 2
химии | 15 | 10 | 0 | 0 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 0 | 0 | 4 | 4 | 0 | 0 | 1 | 0
географии | 16 | 11 | 0 | 0 | 2 | 1 | 1 | 1 | 1 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 2 | 2 | 1 | 1 | 3 | 2
биологии | 17 | 7 | 0 | 0 | 1 | 1 | 1 | 1 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 2 | 2 | 0 | 0 | 1 | 1
иностранных языков | 18 | 33 | 3 | 3 | 5 | 5 | 3 | 3 | 3 | 3 | 4 | 4 | 3 | 2 | 6 | 6 | 2 | 2 | 2 | 2 | 2 | 2
из них: английского языка | 19 | 31 | 3 | 3 | 5 | 5 | 3 | 3 | 3 | 3 | 4 | 4 | 3 | 2 | 4 | 4 | 2 | 2 | 2 | 2 | 2 | 2
немецкого языка | 20 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 21 | 2 | 1 | 0 | 0 | 5 | 2 | 0 | 0 | 2 | 1 | 5 | 0 | 4 | 3 | 2 | 0 | 1 | 0 | 0 | 0
трудового обучения (технологии) | 23 | 14 | 0 | 0 | 2 | 1 | 1 | 1 | 1 | 1 | 0 | 0 | 0 | 0 | 2 | 1 | 4 | 3 | 1 | 1 | 3 | 2
музыки и пения | 24 | 4 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
изобразительного искусства, черчения | 25 | 5 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 0 | 2 | 2 | 1 | 1 | 0 | 0 | 0 | 0
основ безопасности жизнедеятельности | 26 | 5 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 2 | 0
прочих предметов | 27 | 8 | 2 | 2 | 0 | 0 | 1 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 2 | 2 | 0 | 0 | 1 | 1 | 0 | 0
учителя-логопеды | 28 | 8 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 2 | 2 | 1 | 1 | 1 | 1 | 2 | 2
учителя-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 0 | 0 | 2 | 1 | 1 | 0 | 0 | 0 | 2 | 1
педагоги дополнительного образования | 34 | 11 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 4 | 4 | 3 | 2 | 1 | 1 | 0 | 0 | 0 | 0 | 1 | 1
педагоги-психологи | 35 | 8 | 0 | 0 | 1 | 1 | 0 | 0 | 3 | 3 | 0 | 0 | 2 | 2 | 1 | 0 | 0 | 0 | 0 | 0 | 1 | 1
воспитатели | 36 | 150 | 2 | 2 | 11 | 11 | 24 | 24 | 30 | 30 | 36 | 36 | 24 | 24 | 7 | 7 | 9 | 9 | 6 | 6 | 1 | 1
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0
другие | 39 | 17 | 0 | 0 | 1 | 1 | 3 | 3 | 0 | 0 | 5 | 5 | 2 | 2 | 3 | 3 | 1 | 1 | 2 | 2 | 0 | 0
учебно-вспомогательный персонал | 40 | 130 | 3 | 2 | 13 | 12 | 16 | 15 | 18 | 17 | 31 | 29 | 15 | 13 | 9 | 8 | 10 | 10 | 12 | 8 | 3 | 2
иной персонал | 41 | 278 | 3 | 3 | 9 | 7 | 21 | 18 | 40 | 36 | 43 | 35 | 49 | 38 | 29 | 23 | 40 | 30 | 23 | 11 | 21 | 16
из них: ассистент (помощник) | 42 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 176 | 1 | 1 | 11 | 11 | 25 | 25 | 35 | 35 | 40 | 40 | 27 | 27 | 10 | 10 | 12 | 12 | 13 | 13 | 2 | 2
из них воспитатели | 46 | 158 | 1 | 1 | 11 | 11 | 22 | 22 | 34 | 34 | 38 | 38 | 25 | 25 | 9 | 9 | 9 | 9 | 8 | 8 | 1 | 1
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 3 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
Раздел 1. Сведения об организации
1.1. Сведения о наличии лицензии на осуществление образовательной деятельности, свидетельства о государственной аккредитации образовательной деятельности и органов управления
 | "№ строки" | Код: да – 1, нет – 0
 | 2 | 3
Лицензия на осуществление образовательной деятельности | 01 | 5
Свидетельство о государственной аккредитации образовательной деятельности по образовательным программам начального общего, основного общего, среднего общего образования | 02 | 5
Коллегиальные органы управления | 03 | 5
в том числе: общее собрание | 04 | 4
педагогический совет | 05 | 5
попечительский совет | 06 | 2
управляющий совет | 07 | 5
наблюдательный совет | 08 | 0
другие | 09 | 2
Советы обучающихся | 10 | 3
Советы родителей | 11 | 4
Профессиональные союзы работников | 12 | 5
из строки 03 с участием общественности (родителей, работодателей) | 13 | 4


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
1.2. Деятельность организации
Наименование показателей | № строки | Код: да – 1, нет – 0
1 | 2 | 3
Организация имеет особенности осуществляемой образовательной деятельности: | 01 | 2
является интернатом | 02 | 0
имеет интернат (заполняют организации, указавшие в строке 02 код «0») | 03 | 0
является вечерней (сменной) | 04 | 0
имеет классы очно-заочного и заочного обучения (заполняет организация, указавшая в строке 04 код «0») | 05 | 0
является отдельной общеобразовательной организацией для обучающихся с ограниченными возможностями здоровья | 06 | 0
в том числе для: глухих | 07 | 0
слабослышащих и позднооглохших | 08 | 0
слепых | 09 | 0
слабовидящих | 10 | 0
с тяжелыми нарушениями речи | 11 | 0
с нарушениями опорно-двигательного аппарата | 12 | 0
с задержкой психического развития | 13 | 0
с расстройствами аутистического спектра | 14 | 0
со сложными дефектами | 15 | 0
других обучающихся с ограниченными возможностями здоровья | 16 | 0
имеет отдельные классы для обучающихся с ограниченными возможностями здоровья (заполняют организации, указавшие в строке 06 код «0») | 17 | 0
является организацией (учреждением): специальным учебно-воспитательным учреждением для обучающихся с девиантным (общественно опасным) поведением | 18 | 0
для детей дошкольного и младшего школьного возраста | 19 | 0
для обучающихся, нуждающихся в длительном лечении | 20 | 0
для обучающихся, нуждающихся в психолого-педагогической медицинской и социальной помощи | 21 | 0
для детей-сирот и детей, оставшихся без попечения родителей | 22 | 0
центром образования | 23 | 0
создана в уголовно-исполнительной системе | 24 | 0
обеспечивает углубленную подготовку: организация с углубленным изучением отдельных предметов | 25 | 0
имеет отдельные классы с углубленным изучением отдельных предметов (заполняют организации, указавшие в строке 25 код «0») | 26 | 0
гимназия | 27 | 1
имеет гимназические классы (заполняют организации, указавшие в строке 27 код «0») | 28 | 0
лицей | 29 | 1
имеет лицейские классы (заполняют организации, указавшие в строке 29 код «0») | 30 | 0
обеспечивает подготовку к военной или гражданской службе: президентское кадетское училище | 31 | 0
суворовское военное училище | 32 | 0
нахимовское военно-морское училище | 33 | 0
кадетский (морской кадетский) военный корпус | 34 | 0
кадетский (морской кадетский) корпус | 35 | 0
кадетская школа | 36 | 0
казачий кадетский корпус | 37 | 0
военно-музыкальное училище | 38 | 0
другая | 39 | 0
Организация не имеет особенностей | 40 | 3


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
1.3. Сведения о численности обучающихся по образовательным программам
Код по ОКЕИ: единица – 642, человек – 792
Наименование образовательных программ | № строки | Численность обучающихся по образовательным программам - всего, человек | Сетевая форма реализации образовательных программ |  | Электронное обучение |  | Дистанционные образовательные технологии
 |  |  | численность обучающихся (из графы 3) по программам, реализуемым с использованием сетевой формы - всего | число органи-заций, с которыми заключены дого-воры на реализа-цию образователь-ных программ с использованием сетевой формы, единиц | численность обучающихся (из графы 3) с применением электронного обучения | в том числе (из графы 6) с применением исключительно электронного обучения | численность обучающихся (из графы 3) с применением дистанционных образовательных технологий | в том числе (из графы 8) с применением исключительно дистанционных образовательных технологий
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Образовательные программы начального общего образования | 01 | 1019 | 0 | 0 | 249 | 0 | 125 | 0
из них адаптированные | 02 | 18 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 04 | 1 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 08 | 2 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 09 | 15 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 10 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Образовательные программы основного общего образования | 11 | 901 | 0 | 0 | 212 | 0 | 50 | 0
из них адаптированные | 12 | 20 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 14 | 1 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 17 | 1 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 18 | 2 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 19 | 15 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 20 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Образовательные программы среднего общего образования | 21 | 215 | 0 | 0 | 25 | 0 | 12 | 0
из них адаптированные | 22 | 1 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 24 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 25 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 26 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 28 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 29 | 1 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Программы образования обучающихся с умственной отсталостью (интеллектуальными нарушениями) | 31 | 2 | 0 | 0 | 0 | 0 | 0 | 0
Справка 1. |  |  |
Из общей численности обучающихся (из графы 3 подраздела 1.3.) – лица, имеющие кохлеарные импланты и обучающиеся по программам: начального общего образования (из стр. 01) | (32) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (33) | 0 |
основного общего образования (из строки 11) | (34) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (35) | 0 |
среднего общего образования (из строки 21) | (36) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (37) | 0 |
образования обучающихся с умственной отсталостью (интеллектуальными нарушениями) (из строки 31) | (38) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (39) | 0 |


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2. Численность и состав обучающихся
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
2.1. Распределение обучающихся по классам
2.1.1.1. Число всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, и численность обучающихся в них
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателя | № строки | Всего (сумма граф 04 - 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Число классов без углубленного изучения предметов, ед. | 01 | 92 | 12 | 12 | 11 | 11 | 7 | 6 | 7 | 8 | 7 | 6 | 5 | 0 | 0
В них обучающихся, чел. | 02 | 1898 | 261 | 261 | 241 | 258 | 162 | 121 | 137 | 127 | 144 | 98 | 88 | 0 | 0
Число классов с углубленным изучением отдельных предметов, ед. | 03 | 9 | 0 | 0 | 0 | 0 | 2 | 3 | 2 | 2 | 0 | 0 | 0 | 0 | 0
В них обучающихся, чел. | 04 | 175 | 0 | 0 | 0 | 0 | 40 | 54 | 42 | 39 | 0 | 0 | 0 | 0 | 0
Число гимназических классов, ед. | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
В них обучающихся, чел. | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Число лицейских классов, ед. | 07 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 1 | 0 | 0
В них обучающихся, чел. | 08 | 64 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 35 | 13 | 16 | 0 | 0
Итого классов (без классов для обучающихся с ограниченными возможностями здоровья) (сумма строк 01, 03, 05, 07), ед. | 09 | 105 | 12 | 12 | 11 | 11 | 9 | 9 | 9 | 10 | 9 | 7 | 6 | 0 | 0
В них обучающихся (сумма строк 02, 04, 06, 08, 11 - 13), чел. | 10 | 2137 | 261 | 261 | 241 | 258 | 202 | 175 | 179 | 166 | 179 | 111 | 104 | 0 | 0
в том числе обучаются: очно | 11 | 2137 | 261 | 261 | 241 | 258 | 202 | 175 | 179 | 166 | 179 | 111 | 104 | 0 | 0
очно-заочно | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10: воспитанники (без приходящих учащихся) | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
девочки | 15 | 1146 | 136 | 139 | 134 | 132 | 104 | 86 | 108 | 89 | 102 | 60 | 56 | 0 | 0
оставленные на повторное обучение | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
лица с ограниченными возможностями здоровья | 17 | 69 | 3 | 8 | 7 | 10 | 6 | 6 | 7 | 4 | 10 | 1 | 7 | 0 | 0
из них: инвалиды | 18 | 12 | 1 | 1 | 0 | 2 | 1 | 3 | 1 | 1 | 1 | 0 | 1 | 0 | 0
дети-инвалиды | 19 | 26 | 0 | 3 | 4 | 3 | 1 | 2 | 3 | 1 | 4 | 0 | 5 | 0 | 0
инвалиды (кроме учтенных в строке 18) | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
дети-инвалиды (кроме учтенных в строке 19) | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
дети-сироты и дети, оставшиеся без попечения родителей | 22 | 27 | 0 | 2 | 3 | 1 | 5 | 1 | 2 | 5 | 4 | 2 | 2 | 0 | 0
из них воспитанники (без приходящих учащихся) | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.10.1. Сведения о преподавании иностранных языков
(заполняется отдельно по классам очного, очно-заочного и заочного обучения)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья, кроме классов для обучающихся с умственной отсталостью (интеллектуальными нарушениями)
 |  | программы начального общего образования (1-4 классы) | программы основного общего образования (5-9 классы) | программы среднего общего образования (10-11(12) классы) | программы начального общего образования | программы основного общего образования | программы среднего общего образования
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Численность обучающихся, которым в соответствии с образовательной программой должны преподаваться иностранные языки (сумма стр. 02, 13) | 01 | 814 | 774 | 213 | 0 | 0 | 0
В том числе обучающиеся, которым: преподается иностранный язык (не менее одного) | 02 | 814 | 774 | 213 | 0 | 0 | 0
из них изучают язык: английский | 03 | 814 | 774 | 213 | 0 | 0 | 0
французский | 04 | 0 | 0 | 0 | 0 | 0 | 0
немецкий | 05 | 69 | 23 | 0 | 0 | 0 | 0
итальянский | 06 | 0 | 0 | 0 | 0 | 0 | 0
испанский | 07 | 0 | 0 | 0 | 0 | 0 | 0
китайский | 08 | 0 | 0 | 0 | 0 | 0 | 0
арабский | 09 | 0 | 0 | 0 | 0 | 0 | 0
португальский | 10 | 0 | 0 | 0 | 0 | 0 | 0
турецкий | 11 | 0 | 0 | 0 | 0 | 0 | 0
другие | 12 | 0 | 0 | 0 | 0 | 0 | 0
не преподается иностранный язык | 13 | 0 | 0 | 0 | 0 | 0 | 0
из строки 13 - из-за отсутствия учителя иностранного языка | 14 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 – изучают: 2 иностранных языка | 15 | 69 | 23 | 0 | 0 | 0 | 0
3 и более иностранных языка | 16 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.11.1. Углубленное изучение предметов
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; приводятся сведения об углубленном изучении предметов относительно программ, реализуемых организацией в классах, показанных в строках 03, 05, 07 подраздела 2.1.1.1)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Программы начального общего образования (1–4 классы) | Программы основного общего образования (5–9 классы) | Программы среднего общего образования (10–11(12) классы)
1 | 2 | 3 | 4 | 5
Численность обучающихся, углубленно изучающих предметы (не менее одного) | 01 | 0 | 175 | 29
В том числе по профилям обучения: гуманитарный – всего | 02 | 0 | 140 | 0
из них с изучением языков: английского | 03 | 0 | 140 | 0
французского | 04 | 0 | 0 | 0
немецкого | 05 | 0 | 12 | 0
других европейских | 06 | 0 | 0 | 0
восточных | 07 | 0 | 0 | 0
естественнонаучный | 08 | 0 | 20 | 0
социально-экономический | 09 | 0 | 0 | 0
технологический | 10 | 0 | 0 | 0
технический | 11 | 0 | 0 | 0
сельскохозяйственный | 12 | 0 | 0 | 0
математический | 13 | 0 | 15 | 0
другие | 14 | 0 | 0 | 0


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.12.1. Профильное обучение
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; без классов для обучающихся с ограниченными возможностями здоровья)
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Профили обучения | № строки | Число 10–11(12) классов (групп) профильного обучения, ед. | Численность обучающихся в 10–11 (12) классах (группах) профильного обучения, чел.
1 | 2 | 3 | 4
Всего (сумма строк 02, 07–16) | 01 | 10 | 135
Технологический – всего (сумма строк 03–06) | 02 | 0 | 0
в том числе: информационно-технологический | 03 | 0 | 0
агротехнологический | 04 | 0 | 0
индустриально-технологический | 05 | 0 | 0
другие технологические | 06 | 0 | 0
физико-математический | 07 | 4 | 59
физико-химический | 08 | 0 | 0
Химико-биологический | 09 | 4 | 44
Биолого-географический | 10 | 0 | 0
Социально-экономический | 11 | 0 | 0
Социально-гуманитарный | 12 | 2 | 32
Филологический | 13 | 0 | 0
Художественно-эстетический | 14 | 0 | 0
Оборонно-спортивный | 15 | 0 | 0
Другие | 16 | 0 | 0


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.14. Распределение обучающихся по полу и возрасту
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов а состоят только в списках организации – отдельно и по аттестации экстернов)
2.14.1.1. Распределение обучающихся всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, по полу и возрасту
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Численность обучающихся по программам
 |  | начального общего образования - всего (1–4 классы | из них |  | основного общего образования - всего (5–9 классы) | из них |  | среднего общего образования - всего (10–11(12) классы | из них
 |  |  | девочки | обучающиеся 1-х классов без оставленных на повторное обучение |  | девочки | обучающиеся 5-х классов без оставленных на повторное обучение |  | девочки | обучающиеся 10-х классов без оставленных на повторное обучение
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Всего | 01 | 1021 | 541 | 261 | 901 | 489 | 202 | 215 | 116 | 111
В том числе в возрасте (число полных лет на 1 января следующего календарного года): 5 лет | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
6 лет | 03 | 50 | 24 | 49 | 0 | 0 | 0 | 0 | 0 | 0
7 лет | 04 | 217 | 123 | 177 | 0 | 0 | 0 | 0 | 0 | 0
8 лет | 05 | 255 | 135 | 35 | 0 | 0 | 0 | 0 | 0 | 0
9 лет | 06 | 249 | 136 | 0 | 0 | 0 | 0 | 0 | 0 | 0
10 лет | 07 | 210 | 108 | 0 | 51 | 28 | 51 | 0 | 0 | 0
11 лет | 08 | 36 | 13 | 0 | 154 | 76 | 117 | 0 | 0 | 0
12 лет | 09 | 3 | 1 | 0 | 180 | 98 | 26 | 0 | 0 | 0
13 лет | 10 | 1 | 1 | 0 | 186 | 110 | 2 | 0 | 0 | 0
14 лет | 11 | 0 | 0 | 0 | 161 | 83 | 6 | 2 | 1 | 2
15 лет | 12 | 0 | 0 | 0 | 150 | 84 | 0 | 37 | 19 | 37
16 лет | 13 | 0 | 0 | 0 | 17 | 8 | 0 | 104 | 58 | 62
17 лет | 14 | 0 | 0 | 0 | 2 | 2 | 0 | 59 | 32 | 9
18 лет | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 12 | 6 | 1
19 лет | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0
20 лет | 17 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
21 год | 18 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
22 года | 19 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
23 года | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
24 года | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
25 лет | 22 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
26 лет | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
27 лет | 24 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
28 лет | 25 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
29 лет | 26 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
30–34 года | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
35–39 лет | 28 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
40 лет и старше | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.15.1. Язык обучения
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Код по ОКИН | Численность обучающихся во всех классах кроме классов для обучаю-щихся с ограниченными возможностями здоровья (сумма граф 5–10) | В том числе по программам: |  |  |  |  |  | Численность обучающихся в классах для обучающихся с ограниченными возможностями здоровья (сумма граф 12–15) | В том числе по адаптированным программам
 |  |  |  | начального общего образования |  |  |  | основного общего образования (5–9 классы) | среднего общего образования (10–11(12) классы |  | начального общего образования | основного общего образования | среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
 |  |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Язык обучения: Абазинский | 01 | 001 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Аварский | 02 | 003 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Адыгейский | 03 | 006 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Азербайджанский | 04 | 007 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Алтайский | 05 | 012 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Армянский | 06 | 019 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Балкарский | 07 | 282 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Башкирский | 08 | 026 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Белорусский | 09 | 028 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Бурятский | 10 | 033 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Вепсский | 11 | 039 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Грузинский | 12 | 049 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Даргинский | 13 | 055 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Долганский | 14 | 283 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Еврейский (идиш) | 15 | 061 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ительменский | 16 | 071 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ингушский | 17 | 066 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Казахский | 18 | 076 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Калмыцкий | 19 | 078 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кабардинский | 20 | 075 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карачаевский | 21 | 085 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карельский | 22 | 086 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кетский | 23 | 089 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми | 24 | 096 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми-пермяцкий | 25 | 097 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корейский | 26 | 098 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корякский | 27 | 099 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Крымско-татарский | 28 | 102 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кумыкский | 29 | 105 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лакский | 30 | 112 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лезгинский | 31 | 114 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Латышский | 32 | 113 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Литовский | 33 | 116 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский горный | 34 | 121 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский луговой | 35 | 321 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский мокша | 36 | 126 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский эрзя | 37 | 326 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Манси | 38 | 899 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нанайский | 39 | 132 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ненецкий | 40 | 136 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ногайский | 41 | 138 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Немецкий | 42 | 135 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Новогреческий | 43 | 898 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нивхский (на двух диалектах) | 44 | 137 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Осетинский | 45 | 146 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Польский | 46 | 150 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Русский | 47 | 155 | 2137 | 261 | 261 | 241 | 258 | 901 | 215 | 0 | 0 | 0 | 0 | 0
Рутульский | 48 | 157 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Саамский | 49 | 164 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Селькупский | 50 | 168 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Табасаранский | 51 | 174 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татарский | 52 | 181 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татский | 53 | 185 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тофаларский | 54 | 192 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тувинский | 55 | 196 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Турецкий | 56 | 197 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Туркменский | 57 | 199 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удмуртский | 58 | 202 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Украинский | 59 | 206 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хакасский | 60 | 217 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хантыйский (на трех диалектах) | 61 | 219 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Финский | 62 | 211 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чеченский | 63 | 238 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Черкесский | 64 | 897 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чувашский | 65 | 243 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чукотский | 66 | 244 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенский | 67 | 262 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эскимосский | 68 | 265 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенкийский | 69 | 261 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эстонский | 70 | 267 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Юкагирский | 71 | 271 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Якутский | 72 | 275 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Агульский | 73 | 005 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Греческий | 74 | 048 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Китайский | 75 | 092 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Негидальский | 76 | 134 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удэгейский | 77 | 203 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ульчский | 78 | 207 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Цахурский | 79 | 227 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Шорский | 80 | 253 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Энецкий | 81 | 263 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Орокский (Уйльта) | 82 | 144 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Телеутский | 83 | 186 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сойотский | 84 |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Родной (нерусский) язык, изучаемый как самостоятельный предмет: Абазинский | 85 | 001 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Аварский | 86 | 003 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Адыгейский | 87 | 006 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Азербайджанский | 88 | 007 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Алтайский | 89 | 012 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Армянский | 90 | 019 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Балкарский | 91 | 282 | 1362 | 164 | 152 | 163 | 160 | 574 | 149 | 0 | 0 | 0 | 0 | 0
Башкирский | 92 | 026 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Белорусский | 93 | 028 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Бурятский | 94 | 033 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Вепсский | 95 | 039 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Грузинский | 96 | 049 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Даргинский | 97 | 055 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Долганский | 98 | 283 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Еврейский (идиш) | 99 | 061 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ительменский | 100 | 071 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ингушский | 101 | 066 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Казахский | 102 | 076 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Калмыцкий | 103 | 078 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кабардинский | 104 | 075 | 296 | 47 | 46 | 27 | 40 | 116 | 20 | 0 | 0 | 0 | 0 | 0
Карачаевский | 105 | 085 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карельский | 106 | 086 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кетский | 107 | 089 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми | 108 | 096 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми-пермяцкий | 109 | 097 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корейский | 110 | 098 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корякский | 111 | 099 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Крымско-татарский | 112 | 102 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кумыкский | 113 | 105 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лакский | 114 | 112 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лезгинский | 115 | 114 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Латышский | 116 | 113 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Литовский | 117 | 116 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский горный | 118 | 121 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский луговой | 119 | 321 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский мокша | 120 | 126 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский эрзя | 121 | 326 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Манси | 122 | 899 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нанайский | 123 | 132 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ненецкий | 124 | 136 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ногайский | 125 | 138 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Немецкий | 126 | 135 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Новогреческий | 127 | 898 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нивхский (на двух диалектах) | 128 | 137 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Осетинский | 129 | 146 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Польский | 130 | 150 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Рутульский | 131 | 157 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Саамский | 132 | 164 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Селькупский | 133 | 168 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Табасаранский | 134 | 174 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татарский | 135 | 181 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татский | 136 | 185 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тофаларский | 137 | 192 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тувинский | 138 | 196 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Турецкий | 139 | 197 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Туркменский | 140 | 199 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удмуртский | 141 | 202 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Украинский | 142 | 206 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хакасский | 143 | 217 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хантыйский (на трех диалектах) | 144 | 219 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Финский | 145 | 211 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чеченский | 146 | 238 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Черкесский | 147 | 897 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чувашский | 148 | 243 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чукотский | 149 | 244 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенский | 150 | 262 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эскимосский | 151 | 265 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенкийский | 152 | 261 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эстонский | 153 | 267 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Юкагирский | 154 | 271 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Якутский | 155 | 275 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Агульский | 156 | 005 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Греческий | 157 | 048 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Китайский | 158 | 092 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Негидальский | 159 | 134 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удэгейский | 160 | 203 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ульчский | 161 | 207 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Цахурский | 162 | 227 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Шорский | 163 | 253 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Энецкий | 164 | 263 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Орокский (Уйльта) | 165 | 144 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Телеутский | 166 | 186 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сойотский | 167 |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся, изучающих родной (нерусский) язык факультативно или в кружках | 168 |  | 0 |  |  |  |  |  |  |  |  |  |  |


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.2.1. Классы, имеющие в своем составе лиц с ограниченными возможностями здоровья, находящиеся на совместном обучении
(заполняется по классам, заполнившим строку 17 подраздела 2.1.1.1)
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателя | № строки | Всего сумма граф 4 - 16 | В том числе |  |  |  |  |  |  |  |  |  |  |  |  | И графы 3
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Число классов, имеющих в своем составе лиц с ограниченными возможностями здоровья, ед. | 01 | 54 | 2 | 6 | 7 | 6 | 4 | 5 | 6 | 4 | 8 | 1 | 5 | 0 | 0 |  |
В них обучающихся (всего), чел. | 02 | 990 | 57 | 107 | 109 | 147 | 104 | 94 | 107 | 69 | 107 | 23 | 66 | 0 | 0 |  |
из них (из стр.02) лица с ограниченными возможностями здоровья: глухие | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слабослышащие | 04 | 2 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
позднооглохшие | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слепые | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слабовидящие | 07 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 1 | 0 | 0 | 0 | 0 | 1 | 0
с тяжелыми нарушениями речи | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с нарушением опорно-двигательного аппарата | 09 | 9 | 1 | 0 | 2 | 1 | 1 | 0 | 1 | 0 | 2 | 0 | 1 | 0 | 0 | 2 | 6
с задержкой психического развития | 10 | 31 | 1 | 5 | 3 | 6 | 5 | 2 | 2 | 2 | 4 | 0 | 1 | 0 | 0 | 1 | 9
с умственной отсталостью (интеллектуальными нарушениями) | 11 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 1
с расстройствами аутистического спектра | 12 | 3 | 0 | 1 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 2
со сложными дефектами | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с иными ограниченными возможностями здоровья | 14 | 19 | 0 | 1 | 2 | 3 | 0 | 3 | 1 | 1 | 3 | 1 | 4 | 0 | 0 | 7 | 8


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.3.1. Численность обучающихся с использованием сетевой формы реализации образовательных программ, с применением электронного обучения и дистанционных образовательных технологий. Обучение по индивидуальным учебным планам, на дому и в медицинской организации
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья
 |  | Всего | Из них (из гр. 3) |  |  |  |  | Всего | Из них (из гр. 9)
 |  |  | лица с ограниченными возможностями здоровья | из них (из гр. 4): |  | инвалиды(кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) |  | лица с ограниченными возможностями здоровья | из них (из гр. 10): |  | инвалиды(кроме учтенных в гр. 11) | дети-инвалиды (кроме учтенных в гр. 12)
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
Численность обучающихся – всего | 01 | 2137 | 69 | 12 | 26 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них обучаются: по программам, реализуемым с использованием сетевой формы | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с применением электронного обучения | 03 | 486 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с применением дистанционных образовательных технологий | 04 | 187 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по индивидуальным учебным планам | 05 | 20 | 20 | 6 | 9 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
индивидуально на дому | 06 | 31 | 31 | 3 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в медицинской организации | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из суммы строк 06 и 07: с применением дистанционных образовательных технологий (из стр. 04) | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по индивидуальным учебным планам (из стр. 05) | 09 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.4.1. Сведения о классах, классах-комплектах
(заполняется отдельно по классам очного, очно-заочного и заочного обучения без учета классов для обучающихся с ограниченными возможностями здоровья)
по классам очного обучения
Код по ОКЕИ: единица – 642
 | № строки | Всего классов и классов-комплектов (сумма гр. 4, 5) | в том числе
 |  |  | число классов, не объединенных в классы-комплекты | число классов-комплектов | в них классов
1 | 2 | 3 | 4 | 5 | 6
Всего (сумма стр. 02–04) | 01 | 105 | 105 | 0 | 0
в том числе: 1 - 4 классы | 02 | 46 | 46 | 0 | 0
5 - 9 классы | 03 | 46 | 46 | 0 | 0
10 - 11(12) классы | 04 | 13 | 13 | 0 | 0
Из строки 01 – число 1–11(12) классов и классов-комплектов с численностью обучающихся менее 25 человек в городской или менее 14 человек в сельской местности | 05 | 47 | 47 | 0 |


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.5. Сведения об обучающихся, окончивших данный класс и переведенных в следующий класс или окончивших выпускной класс
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
2.5.1.1. Сведения об обучающихся, окончивших все классы, кроме классов для обучающихся с ограниченными возможностями здоровья, и переведенных в следующий класс или окончивших выпускной класс
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 – 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность обучающихся, окончивших данный класс – всего (02–04) | 01 | 1978 | 259 | 238 | 254 | 209 | 169 | 176 | 165 | 178 | 136 | 109 | 85 | 0 | 0
в том числе обучались: очно | 02 | 1978 | 259 | 238 | 254 | 209 | 169 | 176 | 165 | 178 | 136 | 109 | 85 | 0 | 0
очно-заочно | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 06–08) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 07 | 0 |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.6.1. Выпуск и итоги государственной итоговой аттестации (ГИА)
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Итого по всем классам (сумма гр. 3, 12) | Кроме того, численность экстернов | из них
 |  | Всего (сумма гр. 9–11) | из них |  |  |  |  | Из графы 3 обучались |  |  | Всего | из них |  |  |  |  |  |  | лица с ограниченными возможностями здоровья | из гр. 20 |  | инвалиды (кроме учтенных в гр. 21) | дети-инвалиды (кроме учтенных в гр. 22)
 |  |  | лица с ограниченными возможностями здоровья | из гр. 4 |  | инвалиды (кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) | очно | очно-заочно | заочно |  | лица с ограниченными возможностями здоровья | из гр. 13 |  | инвалиды (кроме учтенных в гр. 14) | дети-инвалиды (кроме учтенных в гр. 15) |  |  |  | инвалиды | дети-инвалиды
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к государственной итоговой аттестации (ГИА) по образовательным программам основного общего образования (сумма стр. 02, 04, 05) | 01 | 137 | 66 | 0 | 0 | 0 | 0 | 137 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 137 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат об основном общем образовании | 02 | 136 | 66 | 0 | 0 | 0 | 0 | 136 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 136 | 0 | 0 | 0 | 0 | 0 | 0
из них (из стр. 02) продолжили обучение по образовательной программе среднего общего образования в данной организации | 03 | 94 | 50 | 0 | 0 | 0 | 0 | 94 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 94 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 04 | 1 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 получили аттестат об основном общем образовании: с отличием | 06 | 29 | 12 | 0 | 0 | 0 | 0 | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 29 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 07 | 25 | 0 | 0 | 0 | 0 | 0 | 25 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 25 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к ГИА по образовательным программам среднего общего образования (сумма строк 10–12) | 09 | 88 | 34 | 2 | 2 | 0 | 0 | 88 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 88 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат о среднем общем образовании | 10 | 85 | 34 | 2 | 2 | 0 | 0 | 85 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 85 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 11 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10 получили аттестат о среднем общем образовании: с отличием и медаль «За особые успехи в учении» | 13 | 24 | 9 | 0 | 0 | 0 | 0 | 24 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 24 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 14 | 26 | 0 | 0 | 0 | 0 | 0 | 26 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 26 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 15 | 1 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности участвовавших в ГИА (из суммы строк 10 и 11) участвовали в едином государственном экзамене (ЕГЭ)* | 16 | 87 | 33 | 2 | 1 | 0 | 0 | 87 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 87 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по русскому языку (из стр. 16) | 17 | 87 | 33 | 2 | 1 | 0 | 0 | 87 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 87 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 18 | 86 | 33 | 2 | 1 | 0 | 0 | 86 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 86 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по математике (из строки 16) | 19 | 87 | 33 | 2 | 1 | 0 | 0 | 87 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 87 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 20 | 85 | 33 | 2 | 1 | 0 | 0 | 85 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 85 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ГИА в иной (кроме ЕГЭ) форме* | 21 | 1 | 1 | 0 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Выпущено лиц, не получивших основного общего и среднего общего образования, со свидетельством об обучении | 22 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0
Сумма строк 16 и 21 равна сумме строк 10 и 11 по всем графам


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.7.1. Численность обучающихся по источникам финансирования их обучения
(заполняется отдельно по классам очного, очно-заочного и заочного обучения)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателя | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья
 |  | программы начального общего образования | программы основного общего образования | программы среднего общего образования | программы начального общего образования | программы основного общего образования | программы среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Численность обучающихся – всего | 01 | 1021 | 901 | 215 | 0 | 0 | 0 | 0
В том числе обучаются: за счет бюджетных ассигнований: федерального бюджета | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0
бюджета субъекта Российской Федерации | 03 | 1021 | 901 | 215 | 0 | 0 | 0 | 0
местного бюджета | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по договорам об оказании платных образовательных услуг за счет средств: лиц, зачисляемых на обучение (родителей (законных представителей) несовершеннолетних обучающихся) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0
иных физических лиц | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0
юридических лиц | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.8.1. Выбытие обучающихся
(без учета обучающихся, получивших аттестат об основном общем образовании, аттестат о среднем общем образовании или свидетельство об обучении, сведения о которых приведены в строках 02, 10 и 22 графе 18 подраздела 2.6.)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателя | № строки | Всего (сумма гр. 4–10) | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  | Из гр. 3 – лица в возрасте 18 лет и старше
 |  |  | программы начального общего образования | программы основного общего образования | программы среднего общего образования | программы начального общего образования | программы основного общего образования | программы среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Выбыло обучающихся – всего (сумма стр. 02, 05, 08–13) | 01 | 84 | 30 | 38 | 16 | 0 | 0 | 0 | 0 | 0
в том числе: продолжили обучение в данной организации в классах иной формы обучениЯ или иной направленности | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них (из строки 02): в классах с иной формой обучения в пределах одной и той же направленности | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в классы для обучающихся с ограниченными возможностями здоровья | 04 | 0 | 0 | 0 | 0 |  |  |  |  | 0
выбыли в другие организации для продолжения обучения по программам начального, основного или среднего общего образования | 05 | 82 | 30 | 37 | 15 | 0 | 0 | 0 | 0 | 0
из них (из строки 05) выбыло: в классы иной формы обучения в пределах одной и той же направленности | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в организации (классы) для обучающихся с ограниченными возможностями здоровья | 07 | 0 | 0 | 0 | 0 |  |  |  |  | 0
на обучение по программам среднего профессионального образованиЯ Р программам подготовки квалифицированных рабочих, служащих | 08 | 0 | 0 | 0 | 0 |  | 0 | 0 |  | 0
на обучение по программам среднего профессионального образования – программы подготовки специалистов среднего звена | 09 | 0 |  | 0 | 0 |  | 0 | 0 |  | 0
в связи с переходом на семейное образование и самообразование | 10 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по болезни | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
отчислено лиц, не прошедших итоговой аттестации, получивших на итоговой аттестации неудовлетворительные результаты или освоивших часть образовательной программы со справкой об обучении или о периоде обучения | 12 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0
выбыло по другим причинам | 13 | 1 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся на начало прошлого учебного года (по состоянию на 20 сентября) | 14 | 1997 |  |  |  |  |  |  |  |


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
2.9. Сведения о сменности занятий и группах продленного дня
(заполняется по классам очного обучения, кроме классов для обучающихся с ограниченными возможностями здоровья)
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателей | № строки | Численность обучающихся |  |  | Группы продленного дня
 |  | в 1-ю смену, чел. | во 2-ю смену, чел. | в 3-ю смену, чел. | число групп, ед. | в них обуча-ющихся, чел.
1 | 2 | 3 | 4 | 5 | 6 | 7
Программы начального общего образования (1– 4 классы) | 01 | 1021 | 0 | 0 | 29 | 722
Программы основного общего образования (5–9 классы) | 02 | 901 | 0 | 0 | 9 | 178
Программы среднего общего образования (10–11(12) классы) | 03 | 215 | 0 | 0 |  |


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
Раздел 3. Сведения о персонале организации
3.1. Распределение численности персонала по уровню образования, занятости и полу
(без внешних совместителей и работающих по договорам гражданско-правового характера)
Код по ОКЕИ: человек – 792 (в целых); единица – 642 (с одним десятичным знаком)
Наименование показателей | № строки | Всего, человек | Из них (из гр.3) имеют образование: |  |  |  |  |  |  |  |  | Из гр.3 |  |  | Численность работников в пересчете на полную занятость, единиц
 |  |  | Высшее | из них (гр. 4) педагогическое | Из гр.4 имеют |  |  |  | среднее профессиональное образование по програмам подготовки специалистов среднего звена | из них (гр. 10) педагогическое | среднее профессиональное образование по програмам подготовки квалифициро-ванных рабочих служащих | имеют квалификационные категории |  | женщины
 |  |  |  |  | ученую степень |  | ученое звание |  |  |  |  | высшую | первую
 |  |  |  |  | доктора наук | кандидата наук | профессора | доцента
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 563 | 235 | 219 | 0 | 0 | 0 | 0 | 193 | 137 | 81 | 126 | 55 | 507 |
в том числе: руководящие работники – всего | 02 | 21 | 21 | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 15 | 0 | 19 |
из них: директор | 03 | 5 | 5 | 5 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 3 |
заместители директора | 04 | 16 | 16 | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 12 | 0 | 16 |
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 296 | 201 | 195 | 0 | 0 | 0 | 0 | 95 | 93 | 0 | 111 | 55 | 277 | 121,0
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 170 | 147 | 145 | 0 | 0 | 0 | 0 | 23 | 22 | 0 | 92 | 34 | 155 | 81,0
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 43 | 29 | 29 | 0 | 0 | 0 | 0 | 14 | 14 | 0 | 15 | 15 | 43 | 35,0
русского языка и литературы | 09 | 17 | 17 | 17 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 15 | 0 | 17 |
языка народов России и литературы | 10 | 20 | 19 | 19 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 10 | 6 | 20 |
истории, экономики, права, обществознания | 11 | 8 | 8 | 8 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 5 | 0 | 7 |
информатики и ИКТ | 12 | 6 | 6 | 6 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 1 | 5 |
физики | 13 | 4 | 4 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 2 |
математики | 14 | 14 | 14 | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 12 | 1 | 14 |
химии | 15 | 5 | 5 | 5 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 0 | 5 |
географии | 16 | 3 | 3 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 3 |
биологии | 17 | 4 | 4 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 4 |
иностранных языков | 18 | 21 | 21 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 13 | 2 | 21 |
из них: английского языка | 19 | 19 | 19 | 19 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 11 | 2 | 19 |
немецкого языка | 20 | 2 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 2 |
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
физической культуры | 22 | 10 | 8 | 8 | 0 | 0 | 0 | 0 | 2 | 1 | 0 | 6 | 1 | 4 |
трудового обучения (технологии) | 23 | 6 | 4 | 3 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 1 | 3 | 5 |
музыки и пения | 24 | 2 | 1 | 1 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 2 |
изобразительного искусства, черчения | 25 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 3 | 0 | 1 | 1 | 3 |
основ безопасности жизнедеятельности | 26 | 3 | 3 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 |
прочих предметов | 27 | 1 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
учителЯ-логопеды | 28 | 7 | 7 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 1 | 7 | 5,0
учителЯ-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
социальные педагоги | 33 | 5 | 5 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 3 | 4,0
педагоги дополнительного образования | 34 | 7 | 4 | 4 | 0 | 0 | 0 | 0 | 3 | 2 | 0 | 2 | 3 | 6 | 5,5
педагоги-психологи | 35 | 6 | 6 | 6 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 5 | 5,0
воспитатели | 36 | 87 | 26 | 25 | 0 | 0 | 0 | 0 | 61 | 61 | 0 | 8 | 15 | 87 | 47,0
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тьюторы | 38 | 3 | 2 | 2 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 2 | 0 | 3 | 3,0
другие | 39 | 11 | 4 | 3 | 0 | 0 | 0 | 0 | 7 | 7 | 0 | 1 | 1 | 11 | 10,0
учебно-вспомогательный персонал | 40 | 64 | 11 | 4 | 0 | 0 | 0 | 0 | 39 | 34 | 6 | 0 | 0 | 62 |
иной персонал | 41 | 182 | 2 | 0 | 0 | 0 | 0 | 0 | 59 | 10 | 75 | 0 | 0 | 149 |
из них: ассистент (помощник) | 42 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4 | 4,0
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 104 | 33 | 32 | 0 | 0 | 0 | 0 | 63 | 63 | 0 | 8 | 15 | 104 |
из них воспитатели | 46 | 95 | 31 | 30 | 0 | 0 | 0 | 0 | 58 | 58 | 0 | 8 | 14 | 95 |
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
персонал, работающий в отдельных классах для обучающихся с ограниченными возможностями здоровья | 49 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя - всего | 50 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя, осуществляющие деятельность по реализации программ начального общего образования | 51 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
персонал, получающий надбавки за работу с лицами с ограниченными возможностями здоровья, находящимися на совместном обучении | 52 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
Из общей численности учителей-дефектологов (стр.29 гр.3) - учителя, имеющие специальное дефектологическое образование | 53 | 0 | 0 |  |  |  |  |  |  |  |  |  |  |  |
Справка 2.
Численность руководителей (из стр.02), прошедших в течение последних трех лет повышение квалификации и (или) профессиональную переподготовку (чел) | (54) | 15 |  |  |  |  |  |  |  |  |  |  |  |  |
из них директор (чел) | (55) | 4 |  |  |  |  |  |  |  |  |  |  |  |  |
Численность педагогических работников (из стр.06), прошедших в течение последних трех лет повышение квалификации и (или) профессиональную переподготовку (чел) | (56) | 253 |  |  |  |  |  |  |  |  |  |  |  |  |
из них учителя (чел) | (57) | 136 |  |  |  |  |  |  |  |  |  |  |  |  |
Кроме того (кроме стр.01), численность медицинских работников (сумма строк 60,61) (чел) | (58) | 7 |  |  |  |  |  |  |  |  |  |  |  |  |
из них женщин (чел) | (59) | 7 |  |  |  |  |  |  |  |  |  |  |  |  |
в том числе: врачи всех специальностей (чел) | (60) | 0 |  |  |  |  |  |  |  |  |  |  |  |  |
медицинские сестры (чел) | (61) | 7 |  |  |  |  |  |  |  |  |  |  |  |  |
Из строки 07 гр.3 численность учителей, использующих в учебном процессе персональные компьютеры (чел) | (62) | 159 |  |  |  |  |  |  |  |  |  |  |  |  |


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
3.2. Распределение персонала по стажу работы
(без внешних совместителей и работавших по договорам гражданско-правового характера)
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 - 9) | Из гр. 3 – имеют общий стаж работы, лет |  |  |  |  |  | Из гр. 3 имеют стаж педагогической работы всего (сумма граф 11-16) | Из гр. 10 – имеют педагогический стаж работы, лет |  |  |  |  |  | Не имеют стажа педагогической работы
 |  |  | до 3 | от 3 до 5 | от 5 до 10 | от 10 до 15 | от 15 до 20 | 20 и более |  | до 3 | от 3 до 5 | от 5 до 10 | от 10 до 15 | от 15 до 20 | 20 и более
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 563 | 22 | 34 | 53 | 97 | 102 | 255 | 352 | 12 | 22 | 35 | 59 | 66 | 158 | 211
в том числе: руководящие работники – всего | 02 | 21 | 0 | 0 | 0 | 1 | 5 | 15 | 20 | 0 | 1 | 0 | 1 | 1 | 17 | 1
из них: директор | 03 | 5 | 0 | 0 | 0 | 0 | 1 | 4 | 5 | 0 | 0 | 0 | 0 | 1 | 4 | 0
заместители директора | 04 | 16 | 0 | 0 | 0 | 1 | 4 | 11 | 15 | 0 | 1 | 0 | 1 | 0 | 13 | 1
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 296 | 17 | 18 | 19 | 38 | 60 | 144 | 288 | 12 | 17 | 24 | 40 | 58 | 137 | 8
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 170 | 11 | 8 | 11 | 17 | 31 | 92 | 165 | 6 | 8 | 11 | 20 | 32 | 88 | 5
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 43 | 5 | 2 | 2 | 5 | 12 | 17 | 40 | 2 | 2 | 2 | 5 | 13 | 16 | 3
русского языка и литературы | 09 | 17 | 0 | 0 | 0 | 1 | 2 | 14 | 17 | 0 | 0 | 0 | 1 | 2 | 14 | 0
языка народов России и литературы | 10 | 20 | 0 | 0 | 1 | 2 | 4 | 13 | 20 | 0 | 0 | 1 | 2 | 4 | 13 | 0
истории, экономики, права, обществознания | 11 | 8 | 0 | 0 | 0 | 2 | 0 | 6 | 8 | 0 | 0 | 0 | 2 | 0 | 6 | 0
информатики и ИКТ | 12 | 6 | 1 | 0 | 1 | 0 | 1 | 3 | 5 | 0 | 0 | 1 | 1 | 1 | 2 | 1
физики | 13 | 4 | 0 | 0 | 0 | 1 | 0 | 3 | 4 | 0 | 0 | 0 | 1 | 0 | 3 | 0
математики | 14 | 14 | 0 | 2 | 0 | 0 | 2 | 10 | 14 | 0 | 2 | 0 | 0 | 2 | 10 | 0
химии | 15 | 5 | 0 | 0 | 2 | 1 | 0 | 2 | 5 | 0 | 0 | 2 | 1 | 0 | 2 | 0
географии | 16 | 3 | 0 | 1 | 0 | 0 | 0 | 2 | 3 | 0 | 1 | 0 | 0 | 0 | 2 | 0
биологии | 17 | 4 | 0 | 1 | 0 | 0 | 0 | 3 | 4 | 0 | 1 | 0 | 0 | 0 | 3 | 0
иностранных языков | 18 | 21 | 2 | 0 | 3 | 3 | 6 | 7 | 21 | 2 | 0 | 3 | 4 | 6 | 6 | 0
из них: английского языка | 19 | 19 | 2 | 0 | 3 | 2 | 5 | 7 | 19 | 2 | 0 | 3 | 3 | 5 | 6 | 0
немецкого языка | 20 | 2 | 0 | 0 | 0 | 1 | 1 | 0 | 2 | 0 | 0 | 0 | 1 | 1 | 0 | 0
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 10 | 1 | 0 | 1 | 0 | 3 | 5 | 9 | 0 | 0 | 1 | 1 | 3 | 4 | 1
трудового обучения (технологии) | 23 | 6 | 2 | 0 | 1 | 0 | 0 | 3 | 6 | 2 | 0 | 1 | 0 | 0 | 3 | 0
музыки и пения | 24 | 2 | 0 | 1 | 0 | 0 | 1 | 0 | 2 | 0 | 1 | 0 | 0 | 1 | 0 | 0
изобразительного искусства, черчения | 25 | 3 | 0 | 0 | 0 | 1 | 0 | 2 | 3 | 0 | 0 | 0 | 1 | 0 | 2 | 0
основ безопасности жизнедеятельности | 26 | 3 | 0 | 0 | 0 | 1 | 0 | 2 | 3 | 0 | 0 | 0 | 1 | 0 | 2 | 0
прочих предметов | 27 | 1 | 0 | 1 | 0 | 0 | 0 | 0 | 1 | 0 | 1 | 0 | 0 | 0 | 0 | 0
учителя-логопеды | 28 | 7 | 0 | 0 | 0 | 0 | 1 | 6 | 7 | 0 | 0 | 0 | 0 | 1 | 6 | 0
учителя-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 5 | 0 | 0 | 0 | 0 | 2 | 3 | 5 | 0 | 0 | 1 | 0 | 2 | 2 | 0
педагоги дополнительного образования | 34 | 7 | 0 | 0 | 0 | 3 | 4 | 0 | 6 | 0 | 0 | 0 | 3 | 3 | 0 | 1
педагоги-психологи | 35 | 6 | 0 | 0 | 1 | 1 | 2 | 2 | 6 | 0 | 0 | 1 | 1 | 2 | 2 | 0
воспитатели | 36 | 87 | 5 | 9 | 7 | 17 | 17 | 32 | 85 | 5 | 8 | 11 | 15 | 15 | 31 | 2
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 3 | 0 | 0 | 0 | 0 | 2 | 1 | 3 | 0 | 0 | 0 | 0 | 2 | 1 | 0
другие | 39 | 11 | 1 | 1 | 0 | 0 | 1 | 8 | 11 | 1 | 1 | 0 | 1 | 1 | 7 | 0
учебно-вспомогательный персонал | 40 | 64 | 1 | 6 | 8 | 19 | 13 | 17 | 34 | 0 | 4 | 6 | 13 | 7 | 4 | 30
иной персонал | 41 | 182 | 4 | 10 | 26 | 39 | 24 | 79 | 10 | 0 | 0 | 5 | 5 | 0 | 0 | 172
из них: ассистент (помощник) | 42 | 4 | 0 | 0 | 0 | 1 | 1 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 4
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 104 | 5 | 8 | 6 | 17 | 16 | 52 | 103 | 5 | 7 | 11 | 15 | 14 | 51 | 1
из них воспитатели | 46 | 95 | 4 | 8 | 6 | 17 | 16 | 44 | 94 | 4 | 7 | 11 | 15 | 14 | 43 | 1
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 3 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
3.3. Численность внешних совместителей и работающих по договорам гражданско-правового характера
3.3.1. Численность внешних совместителей
Код по ОКЕИ: человек – 792 (в целых); единица – 642 (с одним десятичным знаком)
Наименование показателей | № строки | Всего, человек | Из гр.3 женщины | Численность работников в пересчете на полную занятость, единиц
1 | 2 | 3 | 4 | 5
Численность работников – всего (сумма строк 02, 03, 37,38) | 01 | 13 | 9 |
в том числе: руководящие работники – всего | 02 | 0 | 0 |
педагогические работники - всего (сумма строк 04, 25, 26, 30-36) | 03 | 7 | 4 | 2,0
в том числе: учителя–всего (сумма строк 05-15,19-24) | 04 | 7 | 4 | 3,0
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 05 | 0 | 0 | 0,0
русского языка и литературы | 06 | 0 | 0 | 0,0
языка народов России и литературы | 07 | 0 | 0 | 0,0
истории, экономики, права, обществознания | 08 | 0 | 0 | 0,0
информатики и ИКТ | 09 | 0 | 0 | 0,0
физики | 10 | 1 | 1 | 0,0
математики | 11 | 0 | 0 | 0,0
химии | 12 | 0 | 0 | 0,0
географии | 13 | 0 | 0 | 0,0
биологии | 14 | 0 | 0 | 0,0
иностранных языков | 15 | 0 | 0 | 0,0
из них: английского языка | 16 | 0 | 0 | 0,0
немецкого языка | 17 | 0 | 0 | 0,0
французского языка | 18 | 0 | 0 | 0,0
физической культуры | 19 | 2 | 0 | 2,0
трудового обучения (технологии) | 20 | 0 | 0 | 0,0
музыки и пения | 21 | 2 | 2 | 2,0
изобразительного искусства, черчения | 22 | 1 | 1 | 0,0
основ безопасности жизнедеятельности | 23 | 0 | 0 | 0,0
прочих предметов | 24 | 1 | 0 | 0,0
учителя-логопеды | 25 | 0 | 0 | 0,0
учителя-дефектологи | 26 | 0 | 0 | 0,0
из них: олигофренопедагог | 27 | 0 | 0 | 0,0
тифлопедагог | 28 | 0 | 0 | 0,0
сурдопедагог | 29 | 0 | 0 | 0,0
социальные педагоги | 30 | 0 | 0 | 0,0
педагоги дополнительного образования | 31 | 0 | 0 | 0,0
педагоги-психологи | 32 | 0 | 0 | 0,0
воспитатели | 33 | 0 | 0 | 0,0
мастера производственного обучения | 34 | 0 | 0 | 0,0
тьюторы | 35 | 0 | 0 | 0,0
другие | 36 | 0 | 0 | 0,0
учебно-вспомогательный персонал | 37 | 2 | 2 |
иной персонал | 38 | 4 | 3 |
из них: ассистент(помощник) | 39 | 0 | 0 | 0,0
сурдопереводчик | 40 | 0 | 0 | 0,0
тифлосурдопереводчик | 41 | 0 | 0 | 0,0
Из общей численности педагогических работников (стр.03): персонал, работающий в подразделениях (группах) дошкольного образования | 42 | 0 | 0 | 0,0
из них воспитатели | 43 | 0 | 0 | 0,0
персонал , работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 44 | 0 | 0 | 0,0
из них учителя | 45 | 0 | 0 | 0,0
Из общей численности учителей (из строки 04 графы 3) - работники организаций - всего | 46 | 0 |  |
Из общей численности мастеров производственного обучения (из строки 34 графы 3) - работники организаций – всего | 47 | 0 |  |
Из общей численности учителей-дефектологов (стр.26 гр.3) - учителя, имеющие специальное дефектологическое образование | 48 | 0 |  |
Справка 3.
Кроме того (кроме стр.01), численность медицинских работников (сумма строк 51.52) (чел) | (49) | 7 |  |
из них женщин (чел) | (50) | 7 |  |
в том числе: врачи всех специальностей (чел) | (51) | 0 |  |
медицинские сестры (чел) | (52) | 7 |  |
.Из строки 04 гр. 3 – численность учителей, использующих в учебном процессе персональные компьютеры (чел) | (53) | 0 |  |


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
3.3.2. Численность работников, выполняющих работы по договорам гражданско - правового характера
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего | из них численность работников организаций
1 | 2 | 3 | 4
Численность работников, выполняющих работы по договорам гражданско-правового характера – всего | 01 | 114 | 114
из них осуществляющие образовательную деятельность по реализации образовательных программ: начального общего образования | 02 | 21 | 21
основного общего образования | 03 | 26 | 26
среднего общего образования | 04 | 26 | 26
Cправка 4.
Численность сотрудников охраны (чел) | (05) | 2 |


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
3.4. Движение работников
Код по ОКЕИ: единица – 642 (допускается с двумя десятичными знаками); человек – 792 (в целых)
Наименование показателей | № строки | Число ставок по штату, единиц | Фактически занято, единиц |  | Численность работников на начало предыдущего учебного года (без внешних совместителей и работавших по договорам гражданско-правового характера), человек | Принято работников, человек |  |  | Выбыло работников |  | Численность работников на начало отчетного учебного года (без совместителей и работающих по договорам гражданско-правового характера), человек | Число вакантных должностей, единиц
 |  |  | всего | работниками списочного состава |  | всего | из них выпускники: |  | всего | из них по собственному желанию
 |  |  |  |  |  |  | со средним профессиональным образованием по программам подготовки специалистов среднего звена | с высшим образованием
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 618,75 | 600,32 | 598,32 | 555 | 31 | 21 | 10 | 23 | 23 | 563 | 3
в том числе: руководящие работники – всего | 02 | 22,75 | 22,75 | 22,75 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0
из них: директор | 03 | 5,00 | 5,00 | 5,00 | 5 | 0 | 0 | 0 | 0 | 0 | 5 | 0
заместители директора | 04 | 17,75 | 17,75 | 17,75 | 16 | 0 | 0 | 0 | 0 | 0 | 16 | 0
руководитель филиала | 05 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 340,25 | 322,82 | 322,82 | 293 | 13 | 3 | 10 | 10 | 10 | 296 | 3
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 209,95 | 196,52 | 196,52 | 170 | 9 | 1 | 8 | 9 | 9 | 170 | 2
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 45,70 | 45,70 | 45,70 | 42 | 3 | 1 | 2 | 2 | 2 | 43 | 1
русского языка и литературы | 09 | 20,59 | 19,96 | 19,96 | 17 | 0 | 0 | 0 | 0 | 0 | 17 | 0
языка народов России и литературы | 10 | 25,71 | 22,40 | 22,40 | 21 | 0 | 0 | 0 | 1 | 1 | 20 | 0
истории, экономики, права, обществознания | 11 | 10,93 | 10,20 | 10,20 | 9 | 0 | 0 | 0 | 1 | 1 | 8 | 0
информатики и ИКТ | 12 | 7,10 | 7,10 | 7,10 | 6 | 1 | 0 | 1 | 1 | 1 | 6 | 0
физики | 13 | 6,00 | 5,60 | 5,60 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0
математики | 14 | 19,00 | 17,30 | 17,30 | 14 | 1 | 0 | 1 | 1 | 1 | 14 | 0
химии | 15 | 4,90 | 4,60 | 4,60 | 5 | 0 | 0 | 0 | 0 | 0 | 5 | 0
географии | 16 | 4,50 | 4,50 | 4,50 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0
биологии | 17 | 4,30 | 4,30 | 4,30 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0
иностранных языков | 18 | 24,51 | 23,70 | 23,70 | 21 | 0 | 0 | 0 | 0 | 0 | 21 | 0
из них: английского языка | 19 | 21,21 | 20,40 | 20,40 | 18 | 0 | 0 | 0 | 0 | 0 | 19 | 0
немецкого языка | 20 | 2,00 | 2,00 | 2,00 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0
французского языка | 21 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 15,69 | 12,36 | 12,36 | 11 | 1 | 0 | 1 | 2 | 2 | 10 | 0
трудового обучения (технологии) | 23 | 8,03 | 7,70 | 7,70 | 6 | 0 | 0 | 0 | 0 | 0 | 6 | 0
музыки и пения | 24 | 4,70 | 3,70 | 3,70 | 1 | 1 | 0 | 1 | 0 | 0 | 2 | 1
изобразительного искусства, черчения | 25 | 4,89 | 4,00 | 4,00 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0
основ безопасности жизнедеятельности | 26 | 2,80 | 2,80 | 2,80 | 3 | 1 | 0 | 1 | 1 | 1 | 3 | 0
прочих предметов | 27 | 0,60 | 0,60 | 0,60 | 0 | 1 | 0 | 1 | 0 | 0 | 1 | 0
учителя-логопеды | 28 | 7,00 | 6,00 | 6,00 | 7 | 0 | 0 | 0 | 0 | 0 | 7 | 0
учителя-дефектологи | 29 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 6,00 | 5,00 | 5,00 | 5 | 0 | 0 | 0 | 0 | 0 | 5 | 1
педагоги дополнительного образования | 34 | 7,50 | 6,50 | 6,50 | 6 | 1 | 0 | 1 | 0 | 0 | 7 | 0
педагоги-психологи | 35 | 6,00 | 6,00 | 6,00 | 6 | 0 | 0 | 0 | 0 | 0 | 6 | 0
воспитатели | 36 | 88,50 | 87,50 | 87,50 | 87 | 1 | 1 | 0 | 1 | 1 | 87 | 0
мастера производственного обучения | 37 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 4,30 | 4,30 | 4,30 | 1 | 2 | 1 | 1 | 0 | 0 | 3 | 0
другие | 39 | 11,00 | 11,00 | 11,00 | 11 | 0 | 0 | 0 | 0 | 0 | 11 | 0
учебно-вспомогательный персонал | 40 | 61,40 | 61,40 | 61,40 | 64 | 3 | 3 | 0 | 3 | 3 | 64 | 0
иной персонал | 41 | 194,35 | 193,35 | 191,35 | 177 | 15 | 15 | 0 | 10 | 10 | 182 | 0
из них: ассистент (помощник) | 42 | 4,30 | 4,30 | 4,30 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0
сурдопереводчик | 43 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 111,25 | 104,50 | 104,50 | 103 | 1 | 1 | 0 | 0 | 0 | 104 | 0
из них воспитатели | 46 | 97,50 | 96,50 | 96,50 | 95 | 0 | 0 | 0 | 0 | 0 | 95 | 0
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителЯ | 48 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 12 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.


Объекты по критерию:

1.1 1.2 1.3 2.1.1.1 2.2.1 2.3.1 2.4.1 2.5.1.1 2.6.1 2.7.1 2.8.1 2.9 2.10.1 2.11.1 2.12.1 2.14.1.1 2.15.1 3.1 3.2 3.3.1 3.3.2 3.4 3.5
3.5. Распределение персонала без внешних совместителей и работающих по договорам гражданско-правового характера по возрасту и полу
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма гр.4,6,8,10,12,14,16,18,20,22) | Число полных лет по состоянию на 1 января 20_ года
 |  |  | моложе 25 лет |  | 25–29 |  | 30–34 |  | 35–39 |  | 40–44 |  | 45–49 |  | 50–54 |  | 55–59 |  | 60–64 |  | 65 и более
 |  |  | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 563 | 11 | 9 | 28 | 25 | 55 | 52 | 75 | 72 | 102 | 97 | 90 | 79 | 84 | 77 | 55 | 48 | 32 | 23 | 31 | 25
в том числе: руководящие работники – всего | 02 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 2 | 2 | 3 | 3 | 10 | 9 | 3 | 2 | 0 | 0 | 2 | 2
из них: директор | 03 | 5 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 2 | 1 | 0 | 0 | 2 | 2
заместители директора | 04 | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 2 | 2 | 3 | 3 | 9 | 9 | 1 | 1 | 0 | 0 | 0 | 0
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 296 | 9 | 7 | 14 | 13 | 29 | 28 | 38 | 36 | 51 | 50 | 52 | 48 | 51 | 48 | 28 | 26 | 13 | 11 | 11 | 10
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 170 | 7 | 5 | 9 | 8 | 13 | 12 | 21 | 19 | 21 | 20 | 24 | 21 | 40 | 39 | 18 | 17 | 9 | 7 | 8 | 7
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 43 | 2 | 2 | 3 | 3 | 3 | 3 | 9 | 9 | 8 | 8 | 7 | 7 | 8 | 8 | 1 | 1 | 0 | 0 | 2 | 2
русского языка и литературы | 09 | 17 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 2 | 2 | 3 | 3 | 8 | 8 | 0 | 0 | 2 | 2 | 1 | 1
языка народов России и литературы | 10 | 20 | 0 | 0 | 0 | 0 | 1 | 1 | 3 | 3 | 5 | 5 | 3 | 3 | 2 | 2 | 3 | 3 | 3 | 3 | 0 | 0
истории, экономики, права, обществознания | 11 | 8 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 0 | 0 | 1 | 1 | 2 | 2 | 3 | 3 | 0 | 0 | 0 | 0
информатики и ИКТ | 12 | 6 | 1 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 1 | 1 | 1 | 1 | 0 | 0 | 0 | 0
физики | 13 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 0 | 1 | 1
математики | 14 | 14 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 4 | 4 | 5 | 5 | 1 | 1 | 2 | 2 | 0 | 0
химии | 15 | 5 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 1 | 1 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 0 | 0 | 0
географии | 16 | 3 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1
биологии | 17 | 4 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 2 | 2 | 0 | 0 | 0 | 0
иностранных языков | 18 | 21 | 2 | 2 | 2 | 2 | 2 | 2 | 3 | 3 | 3 | 3 | 1 | 1 | 5 | 5 | 1 | 1 | 0 | 0 | 2 | 2
из них: английского языка | 19 | 19 | 2 | 2 | 2 | 2 | 2 | 2 | 3 | 3 | 3 | 3 | 1 | 1 | 3 | 3 | 1 | 1 | 0 | 0 | 2 | 2
немецкого языка | 20 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 10 | 1 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 0 | 2 | 0 | 4 | 3 | 0 | 0 | 1 | 0 | 0 | 0
трудового обучения (технологии) | 23 | 6 | 0 | 0 | 2 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 1 | 1 | 2 | 2 | 0 | 0 | 0 | 0
музыки и пения | 24 | 2 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
изобразительного искусства, черчения | 25 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0
основ безопасности жизнедеятельности | 26 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 1 | 0
прочих предметов | 27 | 1 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
учителя-логопеды | 28 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 2 | 2 | 0 | 0 | 1 | 1 | 2 | 2
учителя-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 5 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 0 | 0 | 2 | 1 | 1 | 0 | 0 | 0 | 0 | 0
педагоги дополнительного образования | 34 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 3 | 3 | 3 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагоги-психологи | 35 | 6 | 0 | 0 | 1 | 1 | 0 | 0 | 2 | 2 | 0 | 0 | 2 | 2 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0
воспитатели | 36 | 87 | 2 | 2 | 4 | 4 | 14 | 14 | 12 | 12 | 23 | 23 | 20 | 20 | 3 | 3 | 7 | 7 | 1 | 1 | 1 | 1
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0
другие | 39 | 11 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 0 | 2 | 2 | 1 | 1 | 3 | 3 | 1 | 1 | 2 | 2 | 0 | 0
учебно-вспомогательный персонал | 40 | 64 | 0 | 0 | 7 | 7 | 9 | 9 | 9 | 9 | 20 | 19 | 5 | 5 | 5 | 5 | 3 | 3 | 4 | 4 | 2 | 1
иной персонал | 41 | 182 | 2 | 2 | 7 | 5 | 17 | 15 | 27 | 26 | 29 | 26 | 30 | 23 | 18 | 15 | 21 | 17 | 15 | 8 | 16 | 12
из них: ассистент (помощник) | 42 | 4 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 104 | 1 | 1 | 4 | 4 | 13 | 13 | 16 | 16 | 25 | 25 | 21 | 21 | 6 | 6 | 10 | 10 | 6 | 6 | 2 | 2
из них воспитатели | 46 | 95 | 1 | 1 | 4 | 4 | 12 | 12 | 16 | 16 | 25 | 25 | 21 | 21 | 5 | 5 | 7 | 7 | 3 | 3 | 1 | 1
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 3 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.


Объекты по критерию:

Раздел 1. Сведения об организации
1.1. Сведения о наличии лицензии на осуществление образовательной деятельности, свидетельства о государственной аккредитации образовательной деятельности и органов управления
 | "№ строки" | Код: да – 1, нет – 0
 | 2 | 3
Лицензия на осуществление образовательной деятельности | 01 | 9
Свидетельство о государственной аккредитации образовательной деятельности по образовательным программам начального общего, основного общего, среднего общего образования | 02 | 8
Коллегиальные органы управления | 03 | 9
в том числе: общее собрание | 04 | 8
педагогический совет | 05 | 9
попечительский совет | 06 | 1
управляющий совет | 07 | 9
наблюдательный совет | 08 | 0
другие | 09 | 1
Советы обучающихся | 10 | 7
Советы родителей | 11 | 7
Профессиональные союзы работников | 12 | 8
из строки 03 с участием общественности (родителей, работодателей) | 13 | 5


Объекты по критерию:

1.2. Деятельность организации
Наименование показателей | № строки | Код: да – 1, нет – 0
1 | 2 | 3
Организация имеет особенности осуществляемой образовательной деятельности: | 01 | 0
является интернатом | 02 | 0
имеет интернат (заполняют организации, указавшие в строке 02 код «0») | 03 | 0
является вечерней (сменной) | 04 | 0
имеет классы очно-заочного и заочного обучения (заполняет организация, указавшая в строке 04 код «0») | 05 | 0
является отдельной общеобразовательной организацией для обучающихся с ограниченными возможностями здоровья | 06 | 0
в том числе для: глухих | 07 | 0
слабослышащих и позднооглохших | 08 | 0
слепых | 09 | 0
слабовидящих | 10 | 0
с тяжелыми нарушениями речи | 11 | 0
с нарушениями опорно-двигательного аппарата | 12 | 0
с задержкой психического развития | 13 | 0
с расстройствами аутистического спектра | 14 | 0
со сложными дефектами | 15 | 0
других обучающихся с ограниченными возможностями здоровья | 16 | 0
имеет отдельные классы для обучающихся с ограниченными возможностями здоровья (заполняют организации, указавшие в строке 06 код «0») | 17 | 0
является организацией (учреждением): специальным учебно-воспитательным учреждением для обучающихся с девиантным (общественно опасным) поведением | 18 | 0
для детей дошкольного и младшего школьного возраста | 19 | 0
для обучающихся, нуждающихся в длительном лечении | 20 | 0
для обучающихся, нуждающихся в психолого-педагогической медицинской и социальной помощи | 21 | 0
для детей-сирот и детей, оставшихся без попечения родителей | 22 | 0
центром образования | 23 | 0
создана в уголовно-исполнительной системе | 24 | 0
обеспечивает углубленную подготовку: организация с углубленным изучением отдельных предметов | 25 | 0
имеет отдельные классы с углубленным изучением отдельных предметов (заполняют организации, указавшие в строке 25 код «0») | 26 | 0
гимназия | 27 | 0
имеет гимназические классы (заполняют организации, указавшие в строке 27 код «0») | 28 | 0
лицей | 29 | 0
имеет лицейские классы (заполняют организации, указавшие в строке 29 код «0») | 30 | 0
обеспечивает подготовку к военной или гражданской службе: президентское кадетское училище | 31 | 0
суворовское военное училище | 32 | 0
нахимовское военно-морское училище | 33 | 0
кадетский (морской кадетский) военный корпус | 34 | 0
кадетский (морской кадетский) корпус | 35 | 0
кадетская школа | 36 | 0
казачий кадетский корпус | 37 | 0
военно-музыкальное училище | 38 | 0
другая | 39 | 0
Организация не имеет особенностей | 40 | 9


Объекты по критерию:

1.3. Сведения о численности обучающихся по образовательным программам
Код по ОКЕИ: единица – 642, человек – 792
Наименование образовательных программ | № строки | Численность обучающихся по образовательным программам - всего, человек | Сетевая форма реализации образовательных программ |  | Электронное обучение |  | Дистанционные образовательные технологии
 |  |  | численность обучающихся (из графы 3) по программам, реализуемым с использованием сетевой формы - всего | число органи-заций, с которыми заключены дого-воры на реализа-цию образователь-ных программ с использованием сетевой формы, единиц | численность обучающихся (из графы 3) с применением электронного обучения | в том числе (из графы 6) с применением исключительно электронного обучения | численность обучающихся (из графы 3) с применением дистанционных образовательных технологий | в том числе (из графы 8) с применением исключительно дистанционных образовательных технологий
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Образовательные программы начального общего образования | 01 | 583 | 0 | 0 | 0 | 0 | 0 | 0
из них адаптированные | 02 | 17 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 07 | 1 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 08 | 5 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 09 | 10 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 10 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Образовательные программы основного общего образования | 11 | 504 | 0 | 0 | 0 | 0 | 0 | 0
из них адаптированные | 12 | 14 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 17 | 1 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 18 | 4 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 19 | 9 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Образовательные программы среднего общего образования | 21 | 169 | 0 | 0 | 0 | 0 | 0 | 0
из них адаптированные | 22 | 4 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: для глухих | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабослышащих и позднооглохших | 24 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слепых | 25 | 0 | 0 | 0 | 0 | 0 | 0 | 0
для слабовидящих | 26 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с нарушениями опорно-двигательного аппарата | 28 | 2 | 0 | 0 | 0 | 0 | 0 | 0
с задержкой психического развития | 29 | 2 | 0 | 0 | 0 | 0 | 0 | 0
с расстройствами аутистического спектра | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Программы образования обучающихся с умственной отсталостью (интеллектуальными нарушениями) | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Справка 1. |  |  |
Из общей численности обучающихся (из графы 3 подраздела 1.3.) – лица, имеющие кохлеарные импланты и обучающиеся по программам: начального общего образования (из стр. 01) | (32) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (33) | 0 |
основного общего образования (из строки 11) | (34) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (35) | 0 |
среднего общего образования (из строки 21) | (36) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (37) | 0 |
образования обучающихся с умственной отсталостью (интеллектуальными нарушениями) (из строки 31) | (38) | 0 |
из них в отдельных классах для обучающихся с ограниченными возможностями здоровья | (39) | 0 |


Объекты по критерию:

2. Численность и состав обучающихся
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
2.1. Распределение обучающихся по классам
2.1.1.1. Число всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, и численность обучающихся в них
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателя | № строки | Всего (сумма граф 04 - 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Число классов без углубленного изучения предметов, ед. | 01 | 106 | 11 | 12 | 11 | 12 | 8 | 9 | 10 | 9 | 10 | 7 | 7 | 0 | 0
В них обучающихся, чел. | 02 | 1209 | 121 | 153 | 149 | 160 | 101 | 101 | 105 | 105 | 92 | 58 | 64 | 0 | 0
Число классов с углубленным изучением отдельных предметов, ед. | 03 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0
В них обучающихся, чел. | 04 | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 29 | 18 | 0 | 0
Число гимназических классов, ед. | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
В них обучающихся, чел. | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Число лицейских классов, ед. | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
В них обучающихся, чел. | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Итого классов (без классов для обучающихся с ограниченными возможностями здоровья) (сумма строк 01, 03, 05, 07), ед. | 09 | 108 | 11 | 12 | 11 | 12 | 8 | 9 | 10 | 9 | 10 | 8 | 8 | 0 | 0
В них обучающихся (сумма строк 02, 04, 06, 08, 11 - 13), чел. | 10 | 1256 | 121 | 153 | 149 | 160 | 101 | 101 | 105 | 105 | 92 | 87 | 82 | 0 | 0
в том числе обучаются: очно | 11 | 1256 | 121 | 153 | 149 | 160 | 101 | 101 | 105 | 105 | 92 | 87 | 82 | 0 | 0
очно-заочно | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10: воспитанники (без приходящих учащихся) | 14 | 476 | 49 | 59 | 57 | 61 | 35 | 36 | 43 | 34 | 38 | 38 | 26 | 0 | 0
девочки | 15 | 578 | 54 | 74 | 72 | 70 | 47 | 47 | 47 | 47 | 41 | 46 | 33 | 0 | 0
оставленные на повторное обучение | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
лица с ограниченными возможностями здоровья | 17 | 52 | 4 | 6 | 6 | 6 | 3 | 3 | 3 | 4 | 10 | 3 | 4 | 0 | 0
из них: инвалиды | 18 | 9 | 1 | 0 | 1 | 1 | 1 | 0 | 0 | 1 | 1 | 1 | 2 | 0 | 0
дети-инвалиды | 19 | 18 | 2 | 4 | 2 | 1 | 1 | 0 | 1 | 1 | 4 | 0 | 2 | 0 | 0
инвалиды (кроме учтенных в строке 18) | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
дети-инвалиды (кроме учтенных в строке 19) | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
дети-сироты и дети, оставшиеся без попечения родителей | 22 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них воспитанники (без приходящих учащихся) | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.10.1. Сведения о преподавании иностранных языков
(заполняется отдельно по классам очного, очно-заочного и заочного обучения)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья, кроме классов для обучающихся с умственной отсталостью (интеллектуальными нарушениями)
 |  | программы начального общего образования (1-4 классы) | программы основного общего образования (5-9 классы) | программы среднего общего образования (10-11(12) классы) | программы начального общего образования | программы основного общего образования | программы среднего общего образования
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Численность обучающихся, которым в соответствии с образовательной программой должны преподаваться иностранные языки (сумма стр. 02, 13) | 01 | 466 | 503 | 165 | 0 | 0 | 0
В том числе обучающиеся, которым: преподается иностранный язык (не менее одного) | 02 | 462 | 503 | 165 | 0 | 0 | 0
из них изучают язык: английский | 03 | 462 | 503 | 165 | 0 | 0 | 0
французский | 04 | 0 | 0 | 0 | 0 | 0 | 0
немецкий | 05 | 0 | 0 | 0 | 0 | 0 | 0
итальянский | 06 | 0 | 0 | 0 | 0 | 0 | 0
испанский | 07 | 0 | 0 | 0 | 0 | 0 | 0
китайский | 08 | 0 | 0 | 0 | 0 | 0 | 0
арабский | 09 | 0 | 0 | 0 | 0 | 0 | 0
португальский | 10 | 0 | 0 | 0 | 0 | 0 | 0
турецкий | 11 | 0 | 0 | 0 | 0 | 0 | 0
другие | 12 | 0 | 0 | 0 | 0 | 0 | 0
не преподается иностранный язык | 13 | 4 | 0 | 0 | 0 | 0 | 0
из строки 13 - из-за отсутствия учителя иностранного языка | 14 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 – изучают: 2 иностранных языка | 15 | 0 | 0 | 0 | 0 | 0 | 0
3 и более иностранных языка | 16 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.11.1. Углубленное изучение предметов
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; приводятся сведения об углубленном изучении предметов относительно программ, реализуемых организацией в классах, показанных в строках 03, 05, 07 подраздела 2.1.1.1)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Программы начального общего образования (1–4 классы) | Программы основного общего образования (5–9 классы) | Программы среднего общего образования (10–11(12) классы)
1 | 2 | 3 | 4 | 5
Численность обучающихся, углубленно изучающих предметы (не менее одного) | 01 | 0 | 0 | 47
В том числе по профилям обучения: гуманитарный – всего | 02 | 0 | 0 | 0
из них с изучением языков: английского | 03 | 0 | 0 | 0
французского | 04 | 0 | 0 | 0
немецкого | 05 | 0 | 0 | 0
других европейских | 06 | 0 | 0 | 0
восточных | 07 | 0 | 0 | 0
естественнонаучный | 08 | 0 | 0 | 29
социально-экономический | 09 | 0 | 0 | 0
технологический | 10 | 0 | 0 | 0
технический | 11 | 0 | 0 | 0
сельскохозяйственный | 12 | 0 | 0 | 0
математический | 13 | 0 | 0 | 0
другие | 14 | 0 | 0 | 18


Объекты по критерию:

2.12.1. Профильное обучение
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; без классов для обучающихся с ограниченными возможностями здоровья)
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Профили обучения | № строки | Число 10–11(12) классов (групп) профильного обучения, ед. | Численность обучающихся в 10–11 (12) классах (группах) профильного обучения, чел.
1 | 2 | 3 | 4
Всего (сумма строк 02, 07–16) | 01 | 2 | 47
Технологический – всего (сумма строк 03–06) | 02 | 0 | 0
в том числе: информационно-технологический | 03 | 0 | 0
агротехнологический | 04 | 0 | 0
индустриально-технологический | 05 | 0 | 0
другие технологические | 06 | 0 | 0
физико-математический | 07 | 0 | 0
физико-химический | 08 | 0 | 0
Химико-биологический | 09 | 1 | 29
Биолого-географический | 10 | 0 | 0
Социально-экономический | 11 | 0 | 0
Социально-гуманитарный | 12 | 0 | 0
Филологический | 13 | 0 | 0
Художественно-эстетический | 14 | 0 | 0
Оборонно-спортивный | 15 | 0 | 0
Другие | 16 | 1 | 18


Объекты по критерию:

2.14. Распределение обучающихся по полу и возрасту
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов а состоят только в списках организации – отдельно и по аттестации экстернов)
2.14.1.1. Распределение обучающихся всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, по полу и возрасту
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Численность обучающихся по программам
 |  | начального общего образования - всего (1–4 классы | из них |  | основного общего образования - всего (5–9 классы) | из них |  | среднего общего образования - всего (10–11(12) классы | из них
 |  |  | девочки | обучающиеся 1-х классов без оставленных на повторное обучение |  | девочки | обучающиеся 5-х классов без оставленных на повторное обучение |  | девочки | обучающиеся 10-х классов без оставленных на повторное обучение
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Всего | 01 | 583 | 270 | 121 | 504 | 229 | 101 | 169 | 79 | 87
В том числе в возрасте (число полных лет на 1 января следующего календарного года): 5 лет | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
6 лет | 03 | 50 | 24 | 49 | 0 | 0 | 0 | 0 | 0 | 0
7 лет | 04 | 132 | 60 | 71 | 0 | 0 | 0 | 0 | 0 | 0
8 лет | 05 | 163 | 77 | 1 | 0 | 0 | 0 | 0 | 0 | 0
9 лет | 06 | 149 | 76 | 0 | 1 | 1 | 1 | 0 | 0 | 0
10 лет | 07 | 70 | 24 | 0 | 58 | 28 | 58 | 0 | 0 | 0
11 лет | 08 | 19 | 9 | 0 | 97 | 43 | 40 | 0 | 0 | 0
12 лет | 09 | 0 | 0 | 0 | 111 | 55 | 2 | 0 | 0 | 0
13 лет | 10 | 0 | 0 | 0 | 96 | 47 | 0 | 0 | 0 | 0
14 лет | 11 | 0 | 0 | 0 | 105 | 40 | 0 | 0 | 0 | 0
15 лет | 12 | 0 | 0 | 0 | 33 | 14 | 0 | 59 | 32 | 55
16 лет | 13 | 0 | 0 | 0 | 3 | 1 | 0 | 84 | 35 | 32
17 лет | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 26 | 12 | 0
18 лет | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
19 лет | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
20 лет | 17 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
21 год | 18 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
22 года | 19 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
23 года | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
24 года | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
25 лет | 22 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
26 лет | 23 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
27 лет | 24 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
28 лет | 25 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
29 лет | 26 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
30–34 года | 27 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
35–39 лет | 28 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
40 лет и старше | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.15.1. Язык обучения
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Код по ОКИН | Численность обучающихся во всех классах кроме классов для обучаю-щихся с ограниченными возможностями здоровья (сумма граф 5–10) | В том числе по программам: |  |  |  |  |  | Численность обучающихся в классах для обучающихся с ограниченными возможностями здоровья (сумма граф 12–15) | В том числе по адаптированным программам
 |  |  |  | начального общего образования |  |  |  | основного общего образования (5–9 классы) | среднего общего образования (10–11(12) классы |  | начального общего образования | основного общего образования | среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
 |  |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Язык обучения: Абазинский | 01 | 001 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Аварский | 02 | 003 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Адыгейский | 03 | 006 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Азербайджанский | 04 | 007 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Алтайский | 05 | 012 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Армянский | 06 | 019 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Балкарский | 07 | 282 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Башкирский | 08 | 026 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Белорусский | 09 | 028 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Бурятский | 10 | 033 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Вепсский | 11 | 039 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Грузинский | 12 | 049 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Даргинский | 13 | 055 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Долганский | 14 | 283 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Еврейский (идиш) | 15 | 061 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ительменский | 16 | 071 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ингушский | 17 | 066 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Казахский | 18 | 076 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Калмыцкий | 19 | 078 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кабардинский | 20 | 075 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карачаевский | 21 | 085 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карельский | 22 | 086 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кетский | 23 | 089 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми | 24 | 096 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми-пермяцкий | 25 | 097 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корейский | 26 | 098 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корякский | 27 | 099 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Крымско-татарский | 28 | 102 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кумыкский | 29 | 105 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лакский | 30 | 112 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лезгинский | 31 | 114 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Латышский | 32 | 113 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Литовский | 33 | 116 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский горный | 34 | 121 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский луговой | 35 | 321 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский мокша | 36 | 126 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский эрзя | 37 | 326 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Манси | 38 | 899 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нанайский | 39 | 132 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ненецкий | 40 | 136 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ногайский | 41 | 138 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Немецкий | 42 | 135 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Новогреческий | 43 | 898 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нивхский (на двух диалектах) | 44 | 137 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Осетинский | 45 | 146 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Польский | 46 | 150 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Русский | 47 | 155 | 1256 | 121 | 153 | 149 | 160 | 504 | 169 | 0 | 0 | 0 | 0 | 0
Рутульский | 48 | 157 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Саамский | 49 | 164 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Селькупский | 50 | 168 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Табасаранский | 51 | 174 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татарский | 52 | 181 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татский | 53 | 185 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тофаларский | 54 | 192 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тувинский | 55 | 196 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Турецкий | 56 | 197 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Туркменский | 57 | 199 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удмуртский | 58 | 202 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Украинский | 59 | 206 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хакасский | 60 | 217 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хантыйский (на трех диалектах) | 61 | 219 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Финский | 62 | 211 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чеченский | 63 | 238 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Черкесский | 64 | 897 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чувашский | 65 | 243 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чукотский | 66 | 244 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенский | 67 | 262 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эскимосский | 68 | 265 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенкийский | 69 | 261 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эстонский | 70 | 267 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Юкагирский | 71 | 271 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Якутский | 72 | 275 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Агульский | 73 | 005 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Греческий | 74 | 048 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Китайский | 75 | 092 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Негидальский | 76 | 134 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удэгейский | 77 | 203 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ульчский | 78 | 207 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Цахурский | 79 | 227 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Шорский | 80 | 253 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Энецкий | 81 | 263 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Орокский (Уйльта) | 82 | 144 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Телеутский | 83 | 186 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сойотский | 84 |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Родной (нерусский) язык, изучаемый как самостоятельный предмет: Абазинский | 85 | 001 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Аварский | 86 | 003 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Адыгейский | 87 | 006 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Азербайджанский | 88 | 007 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Алтайский | 89 | 012 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Армянский | 90 | 019 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Балкарский | 91 | 282 | 1191 | 119 | 148 | 140 | 154 | 471 | 159 | 0 | 0 | 0 | 0 | 0
Башкирский | 92 | 026 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Белорусский | 93 | 028 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Бурятский | 94 | 033 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Вепсский | 95 | 039 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Грузинский | 96 | 049 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Даргинский | 97 | 055 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Долганский | 98 | 283 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Еврейский (идиш) | 99 | 061 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ительменский | 100 | 071 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ингушский | 101 | 066 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Казахский | 102 | 076 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Калмыцкий | 103 | 078 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кабардинский | 104 | 075 | 7 | 1 | 0 | 1 | 3 | 1 | 1 | 0 | 0 | 0 | 0 | 0
Карачаевский | 105 | 085 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Карельский | 106 | 086 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кетский | 107 | 089 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми | 108 | 096 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Коми-пермяцкий | 109 | 097 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корейский | 110 | 098 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Корякский | 111 | 099 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Крымско-татарский | 112 | 102 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кумыкский | 113 | 105 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лакский | 114 | 112 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Лезгинский | 115 | 114 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Латышский | 116 | 113 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Литовский | 117 | 116 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский горный | 118 | 121 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Марийский луговой | 119 | 321 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский мокша | 120 | 126 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Мордовский эрзя | 121 | 326 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Манси | 122 | 899 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нанайский | 123 | 132 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ненецкий | 124 | 136 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ногайский | 125 | 138 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Немецкий | 126 | 135 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Новогреческий | 127 | 898 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Нивхский (на двух диалектах) | 128 | 137 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Осетинский | 129 | 146 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Польский | 130 | 150 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Рутульский | 131 | 157 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Саамский | 132 | 164 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Селькупский | 133 | 168 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Табасаранский | 134 | 174 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татарский | 135 | 181 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Татский | 136 | 185 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тофаларский | 137 | 192 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Тувинский | 138 | 196 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Турецкий | 139 | 197 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Туркменский | 140 | 199 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удмуртский | 141 | 202 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Украинский | 142 | 206 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хакасский | 143 | 217 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Хантыйский (на трех диалектах) | 144 | 219 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Финский | 145 | 211 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чеченский | 146 | 238 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Черкесский | 147 | 897 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чувашский | 148 | 243 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Чукотский | 149 | 244 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенский | 150 | 262 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эскимосский | 151 | 265 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эвенкийский | 152 | 261 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Эстонский | 153 | 267 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Юкагирский | 154 | 271 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Якутский | 155 | 275 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Агульский | 156 | 005 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Греческий | 157 | 048 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Китайский | 158 | 092 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Негидальский | 159 | 134 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Удэгейский | 160 | 203 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ульчский | 161 | 207 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Цахурский | 162 | 227 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Шорский | 163 | 253 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Энецкий | 164 | 263 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Орокский (Уйльта) | 165 | 144 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Телеутский | 166 | 186 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Сойотский | 167 |  | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся, изучающих родной (нерусский) язык факультативно или в кружках | 168 |  | 0 |  |  |  |  |  |  |  |  |  |  |


Объекты по критерию:

2.2.1. Классы, имеющие в своем составе лиц с ограниченными возможностями здоровья, находящиеся на совместном обучении
(заполняется по классам, заполнившим строку 17 подраздела 2.1.1.1)
по классам очного обучения
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателя | № строки | Всего сумма граф 4 - 16 | В том числе |  |  |  |  |  |  |  |  |  |  |  |  | И графы 3
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Число классов, имеющих в своем составе лиц с ограниченными возможностями здоровья, ед. | 01 | 40 | 4 | 4 | 5 | 5 | 3 | 3 | 3 | 3 | 6 | 1 | 3 | 0 | 0 |  |
В них обучающихся (всего), чел. | 02 | 630 | 63 | 66 | 61 | 70 | 74 | 41 | 44 | 57 | 67 | 23 | 64 | 0 | 0 |  |
из них (из стр.02) лица с ограниченными возможностями здоровья: глухие | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слабослышащие | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
позднооглохшие | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слепые | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
слабовидящие | 07 | 9 | 0 | 1 | 0 | 1 | 1 | 1 | 1 | 1 | 1 | 2 | 0 | 0 | 0 | 0 | 0
с тяжелыми нарушениями речи | 08 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с нарушением опорно-двигательного аппарата | 09 | 10 | 0 | 3 | 1 | 1 | 1 | 0 | 0 | 1 | 2 | 0 | 1 | 0 | 0 | 4 | 5
с задержкой психического развития | 10 | 21 | 0 | 2 | 4 | 3 | 0 | 2 | 1 | 0 | 6 | 1 | 2 | 0 | 0 | 4 | 4
с умственной отсталостью (интеллектуальными нарушениями) | 11 | 2 | 1 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2
с расстройствами аутистического спектра | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
со сложными дефектами | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с иными ограниченными возможностями здоровья | 14 | 9 | 2 | 0 | 0 | 1 | 1 | 0 | 1 | 2 | 1 | 0 | 1 | 0 | 0 | 1 | 7


Объекты по критерию:

2.3.1. Численность обучающихся с использованием сетевой формы реализации образовательных программ, с применением электронного обучения и дистанционных образовательных технологий. Обучение по индивидуальным учебным планам, на дому и в медицинской организации
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья
 |  | Всего | Из них (из гр. 3) |  |  |  |  | Всего | Из них (из гр. 9)
 |  |  | лица с ограниченными возможностями здоровья | из них (из гр. 4): |  | инвалиды(кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) |  | лица с ограниченными возможностями здоровья | из них (из гр. 10): |  | инвалиды(кроме учтенных в гр. 11) | дети-инвалиды (кроме учтенных в гр. 12)
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
Численность обучающихся – всего | 01 | 1256 | 52 | 9 | 18 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них обучаются: по программам, реализуемым с использованием сетевой формы | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с применением электронного обучения | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
с применением дистанционных образовательных технологий | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по индивидуальным учебным планам | 05 | 15 | 15 | 6 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
индивидуально на дому | 06 | 10 | 10 | 0 | 10 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в медицинской организации | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из суммы строк 06 и 07: с применением дистанционных образовательных технологий (из стр. 04) | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по индивидуальным учебным планам (из стр. 05) | 09 | 7 | 7 | 0 | 7 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.4.1. Сведения о классах, классах-комплектах
(заполняется отдельно по классам очного, очно-заочного и заочного обучения без учета классов для обучающихся с ограниченными возможностями здоровья)
по классам очного обучения
Код по ОКЕИ: единица – 642
 | № строки | Всего классов и классов-комплектов (сумма гр. 4, 5) | в том числе
 |  |  | число классов, не объединенных в классы-комплекты | число классов-комплектов | в них классов
1 | 2 | 3 | 4 | 5 | 6
Всего (сумма стр. 02–04) | 01 | 97 | 97 | 0 | 11
в том числе: 1 - 4 классы | 02 | 42 | 42 | 0 | 4
5 - 9 классы | 03 | 41 | 41 | 0 | 5
10 - 11(12) классы | 04 | 14 | 14 | 0 | 2
Из строки 01 – число 1–11(12) классов и классов-комплектов с численностью обучающихся менее 25 человек в городской или менее 14 человек в сельской местности | 05 | 65 | 65 | 0 |


Объекты по критерию:

2.5. Сведения об обучающихся, окончивших данный класс и переведенных в следующий класс или окончивших выпускной класс
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
2.5.1.1. Сведения об обучающихся, окончивших все классы, кроме классов для обучающихся с ограниченными возможностями здоровья, и переведенных в следующий класс или окончивших выпускной класс
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 – 16) | Программы начального общего образования |  |  |  | Программы основного общего образования |  |  |  |  | Программы среднего общего образования
 |  |  | 1-й класс | 2-й класс | 3-й класс | 4-й класс | 5-й класс | 6-й класс | 7-й класс | 8-й класс | 9-й класс | 10-й класс | 11-й класс (выпускной) | 11-й класс | 12-й класс
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность обучающихся, окончивших данный класс – всего (02–04) | 01 | 1189 | 152 | 134 | 154 | 100 | 103 | 100 | 100 | 85 | 99 | 82 | 80 | 0 | 0
в том числе обучались: очно | 02 | 1189 | 152 | 134 | 154 | 100 | 103 | 100 | 100 | 85 | 99 | 82 | 80 | 0 | 0
очно-заочно | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
заочно | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Кроме того, численность экстернов, окончивших данный класс (сумма стр. 06–08) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в том числе обучались: в форме семейного образования | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
в форме самообразования | 07 | 0 |  |  |  |  |  |  |  |  |  | 0 | 0 | 0 | 0
по программам, не имеющим государственной аккредитации | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.6.1. Выпуск и итоги государственной итоговой аттестации (ГИА)
(заполняется отдельно по классам очного, очно-заочного и заочного обучения; в случае, если экстерны не включены в списки классов, а состоят только в списках организации – отдельно и по аттестации экстернов)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  |  |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  |  |  | Итого по всем классам (сумма гр. 3, 12) | Кроме того, численность экстернов | из них
 |  | Всего (сумма гр. 9–11) | из них |  |  |  |  | Из графы 3 обучались |  |  | Всего | из них |  |  |  |  |  |  | лица с ограниченными возможностями здоровья | из гр. 20 |  | инвалиды (кроме учтенных в гр. 21) | дети-инвалиды (кроме учтенных в гр. 22)
 |  |  | лица с ограниченными возможностями здоровья | из гр. 4 |  | инвалиды (кроме учтенных в гр. 5) | дети-инвалиды (кроме учтенных в гр. 6) | очно | очно-заочно | заочно |  | лица с ограниченными возможностями здоровья | из гр. 13 |  | инвалиды (кроме учтенных в гр. 14) | дети-инвалиды (кроме учтенных в гр. 15) |  |  |  | инвалиды | дети-инвалиды
 |  |  |  | инвалиды | дети-инвалиды |  |  |  |  |  |  |  | инвалиды | дети-инвалиды
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к государственной итоговой аттестации (ГИА) по образовательным программам основного общего образования (сумма стр. 02, 04, 05) | 01 | 99 | 0 | 0 | 0 | 0 | 0 | 99 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 99 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат об основном общем образовании | 02 | 99 | 0 | 0 | 0 | 0 | 0 | 99 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 99 | 0 | 0 | 0 | 0 | 0 | 0
из них (из стр. 02) продолжили обучение по образовательной программе среднего общего образования в данной организации | 03 | 86 | 0 | 0 | 0 | 0 | 0 | 86 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 86 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 02 получили аттестат об основном общем образовании: с отличием | 06 | 13 | 0 | 0 | 0 | 0 | 0 | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 13 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 07 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 08 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся (гр. 3–18) и экстернов (гр. 19–24), допущенных к ГИА по образовательным программам среднего общего образования (сумма строк 10–12) | 09 | 80 | 3 | 0 | 2 | 0 | 0 | 80 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 80 | 0 | 0 | 0 | 0 | 0 | 0
в том числе: получили аттестат о среднем общем образовании | 10 | 80 | 3 | 0 | 2 | 0 | 0 | 80 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 80 | 0 | 0 | 0 | 0 | 0 | 0
получили на ГИА неудовлетворительные результаты | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
не участвовали в ГИА | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из строки 10 получили аттестат о среднем общем образовании: с отличием и медаль «За особые успехи в учении» | 13 | 14 | 2 | 0 | 1 | 0 | 0 | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 14 | 0 | 0 | 0 | 0 | 0 | 0
в IV квартале прошлого года | 14 | 2 | 1 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0
после 1 сентября текущего года | 15 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности участвовавших в ГИА (из суммы строк 10 и 11) участвовали в едином государственном экзамене (ЕГЭ)* | 16 | 79 | 2 | 0 | 1 | 0 | 0 | 79 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 79 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по русскому языку (из стр. 16) | 17 | 79 | 2 | 0 | 1 | 0 | 0 | 79 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 79 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 18 | 78 | 2 | 0 | 1 | 0 | 0 | 78 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 78 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ЕГЭ по математике (из строки 16) | 19 | 76 | 1 | 0 | 0 | 0 | 0 | 76 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 76 | 0 | 0 | 0 | 0 | 0 | 0
из них сдали ЕГЭ | 20 | 70 | 1 | 0 | 0 | 0 | 0 | 70 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 70 | 0 | 0 | 0 | 0 | 0 | 0
участвовали в ГИА в иной (кроме ЕГЭ) форме* | 21 | 1 | 1 | 0 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 0 | 0
Выпущено лиц, не получивших основного общего и среднего общего образования, со свидетельством об обучении | 22 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0 | 0
Сумма строк 16 и 21 равна сумме строк 10 и 11 по всем графам


Объекты по критерию:

2.7.1. Численность обучающихся по источникам финансирования их обучения
(заполняется отдельно по классам очного, очно-заочного и заочного обучения)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателя | № строки | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья
 |  | программы начального общего образования | программы основного общего образования | программы среднего общего образования | программы начального общего образования | программы основного общего образования | программы среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Численность обучающихся – всего | 01 | 583 | 504 | 169 | 0 | 0 | 0 | 0
В том числе обучаются: за счет бюджетных ассигнований: федерального бюджета | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0
бюджета субъекта Российской Федерации | 03 | 583 | 504 | 169 | 0 | 0 | 0 | 0
местного бюджета | 04 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по договорам об оказании платных образовательных услуг за счет средств: лиц, зачисляемых на обучение (родителей (законных представителей) несовершеннолетних обучающихся) | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0
иных физических лиц | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0
юридических лиц | 07 | 0 | 0 | 0 | 0 | 0 | 0 | 0


Объекты по критерию:

2.8.1. Выбытие обучающихся
(без учета обучающихся, получивших аттестат об основном общем образовании, аттестат о среднем общем образовании или свидетельство об обучении, сведения о которых приведены в строках 02, 10 и 22 графе 18 подраздела 2.6.)
по классам очного обучения
Код по ОКЕИ: человек – 792
Наименование показателя | № строки | Всего (сумма гр. 4–10) | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  | Из гр. 3 – лица в возрасте 18 лет и старше
 |  |  | программы начального общего образования | программы основного общего образования | программы среднего общего образования | программы начального общего образования | программы основного общего образования | программы среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Выбыло обучающихся – всего (сумма стр. 02, 05, 08–13) | 01 | 28 | 10 | 13 | 5 | 0 | 0 | 0 | 0 | 0
в том числе: продолжили обучение в данной организации в классах иной формы обучениЯ или иной направленности | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них (из строки 02): в классах с иной формой обучения в пределах одной и той же направленности | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в классы для обучающихся с ограниченными возможностями здоровья | 04 | 0 | 0 | 0 | 0 |  |  |  |  | 0
выбыли в другие организации для продолжения обучения по программам начального, основного или среднего общего образования | 05 | 27 | 10 | 13 | 4 | 0 | 0 | 0 | 0 | 0
из них (из строки 05) выбыло: в классы иной формы обучения в пределах одной и той же направленности | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в организации (классы) для обучающихся с ограниченными возможностями здоровья | 07 | 0 | 0 | 0 | 0 |  |  |  |  | 0
на обучение по программам среднего профессионального образованиЯ Р программам подготовки квалифицированных рабочих, служащих | 08 | 1 | 0 | 0 | 1 |  | 0 | 0 |  | 0
на обучение по программам среднего профессионального образования – программы подготовки специалистов среднего звена | 09 | 0 |  | 0 | 0 |  | 0 | 0 |  | 0
в связи с переходом на семейное образование и самообразование | 10 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по болезни | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
отчислено лиц, не прошедших итоговой аттестации, получивших на итоговой аттестации неудовлетворительные результаты или освоивших часть образовательной программы со справкой об обучении или о периоде обучения | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
выбыло по другим причинам | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся на начало прошлого учебного года (по состоянию на 20 сентября) | 14 | 315 |  |  |  |  |  |  |  |


Объекты по критерию:

2.8.3. Выбытие обучающихся
(без учета обучающихся, получивших аттестат об основном общем образовании, аттестат о среднем общем образовании или свидетельство об обучении, сведения о которых приведены в строках 02, 10 и 22 графе 18 подраздела 2.6.)
по классам заочного обучения
Код по ОКЕИ: человек – 792
Наименование показателя | № строки | Всего (сумма гр. 4–10) | Все классы, кроме классов для обучающихся с ограниченными возможностями здоровья |  |  | Классы для обучающихся с ограниченными возможностями здоровья |  |  |  | Из гр. 3 – лица в возрасте 18 лет и старше
 |  |  | программы начального общего образования | программы основного общего образования | программы среднего общего образования | программы начального общего образования | программы основного общего образования | программы среднего общего образования | образование обучающихся с умственной отсталостью (интеллектуальными нарушениями)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Выбыло обучающихся – всего (сумма стр. 02, 05, 08–13) | 01 | 4 | 1 | 2 | 1 | 0 | 0 | 0 | 0 | 0
в том числе: продолжили обучение в данной организации в классах иной формы обучениЯ или иной направленности | 02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них (из строки 02): в классах с иной формой обучения в пределах одной и той же направленности | 03 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в классы для обучающихся с ограниченными возможностями здоровья | 04 | 0 | 0 | 0 | 0 |  |  |  |  | 0
выбыли в другие организации для продолжения обучения по программам начального, основного или среднего общего образования | 05 | 4 | 1 | 2 | 1 | 0 | 0 | 0 | 0 | 0
из них (из строки 05) выбыло: в классы иной формы обучения в пределах одной и той же направленности | 06 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из всех классов, кроме классов для обучающихся с ограниченными возможностями здоровья, в организации (классы) для обучающихся с ограниченными возможностями здоровья | 07 | 0 | 0 | 0 | 0 |  |  |  |  | 0
на обучение по программам среднего профессионального образованиЯ Р программам подготовки квалифицированных рабочих, служащих | 08 | 0 | 0 | 0 | 0 |  | 0 | 0 |  | 0
на обучение по программам среднего профессионального образования – программы подготовки специалистов среднего звена | 09 | 0 |  | 0 | 0 |  | 0 | 0 |  | 0
в связи с переходом на семейное образование и самообразование | 10 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
по болезни | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
отчислено лиц, не прошедших итоговой аттестации, получивших на итоговой аттестации неудовлетворительные результаты или освоивших часть образовательной программы со справкой об обучении или о периоде обучения | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
выбыло по другим причинам | 13 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Численность обучающихся на начало прошлого учебного года (по состоянию на 20 сентября) | 14 | 0 |  |  |  |  |  |  |  |


Объекты по критерию:

2.9. Сведения о сменности занятий и группах продленного дня
(заполняется по классам очного обучения, кроме классов для обучающихся с ограниченными возможностями здоровья)
Код по ОКЕИ: единица – 642, человек – 792
Наименование показателей | № строки | Численность обучающихся |  |  | Группы продленного дня
 |  | в 1-ю смену, чел. | во 2-ю смену, чел. | в 3-ю смену, чел. | число групп, ед. | в них обуча-ющихся, чел.
1 | 2 | 3 | 4 | 5 | 6 | 7
Программы начального общего образования (1– 4 классы) | 01 | 583 | 0 | 0 | 0 | 0
Программы основного общего образования (5–9 классы) | 02 | 504 | 0 | 0 | 0 | 0
Программы среднего общего образования (10–11(12) классы) | 03 | 169 | 0 | 0 |  |


Объекты по критерию:

Раздел 3. Сведения о персонале организации
3.1. Распределение численности персонала по уровню образования, занятости и полу
(без внешних совместителей и работающих по договорам гражданско-правового характера)
Код по ОКЕИ: человек – 792 (в целых); единица – 642 (с одним десятичным знаком)
Наименование показателей | № строки | Всего, человек | Из них (из гр.3) имеют образование: |  |  |  |  |  |  |  |  | Из гр.3 |  |  | Численность работников в пересчете на полную занятость, единиц
 |  |  | Высшее | из них (гр. 4) педагогическое | Из гр.4 имеют |  |  |  | среднее профессиональное образование по програмам подготовки специалистов среднего звена | из них (гр. 10) педагогическое | среднее профессиональное образование по програмам подготовки квалифициро-ванных рабочих служащих | имеют квалификационные категории |  | женщины
 |  |  |  |  | ученую степень |  | ученое звание |  |  |  |  | высшую | первую
 |  |  |  |  | доктора наук | кандидата наук | профессора | доцента
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 453 | 225 | 210 | 0 | 3 | 0 | 0 | 117 | 82 | 13 | 72 | 51 | 377 |
в том числе: руководящие работники – всего | 02 | 30 | 28 | 27 | 0 | 3 | 0 | 0 | 2 | 2 | 0 | 19 | 1 | 26 |
из них: директор | 03 | 9 | 9 | 9 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 6 | 0 | 7 |
заместители директора | 04 | 21 | 19 | 18 | 0 | 3 | 0 | 0 | 2 | 1 | 0 | 10 | 1 | 19 |
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 261 | 181 | 179 | 0 | 0 | 0 | 0 | 80 | 79 | 0 | 53 | 50 | 229 | 71,8
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 183 | 142 | 140 | 0 | 0 | 0 | 0 | 41 | 40 | 0 | 50 | 33 | 152 | 56,7
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 47 | 20 | 20 | 0 | 0 | 0 | 0 | 27 | 27 | 0 | 9 | 13 | 47 | 24,4
русского языка и литературы | 09 | 21 | 21 | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 6 | 7 | 21 |
языка народов России и литературы | 10 | 16 | 16 | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 10 | 1 | 16 |
истории, экономики, права, обществознания | 11 | 11 | 11 | 11 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 3 | 3 | 8 |
информатики и ИКТ | 12 | 6 | 5 | 5 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 3 | 3 |
физики | 13 | 8 | 8 | 8 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 4 |
математики | 14 | 14 | 14 | 14 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 6 | 0 | 11 |
химии | 15 | 5 | 5 | 5 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 4 |
географии | 16 | 8 | 7 | 6 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 3 | 2 | 5 |
биологии | 17 | 3 | 3 | 3 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 0 | 3 |
иностранных языков | 18 | 12 | 12 | 12 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 11 |
из них: английского языка | 19 | 12 | 8 | 8 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 11 |
немецкого языка | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
физической культуры | 22 | 11 | 10 | 9 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 3 |
трудового обучения (технологии) | 23 | 8 | 2 | 2 | 0 | 0 | 0 | 0 | 6 | 5 | 0 | 2 | 0 | 5 |
музыки и пения | 24 | 2 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 2 |
изобразительного искусства, черчения | 25 | 2 | 1 | 1 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 1 | 0 | 2 |
основ безопасности жизнедеятельности | 26 | 2 | 1 | 1 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 |
прочих предметов | 27 | 7 | 4 | 4 | 0 | 0 | 0 | 0 | 3 | 3 | 0 | 1 | 0 | 7 |
учителЯ-логопеды | 28 | 1 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 1,0
учителЯ-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
социальные педагоги | 33 | 2 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 2,0
педагоги дополнительного образования | 34 | 4 | 3 | 3 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 2 | 4 | 0,5
педагоги-психологи | 35 | 2 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 2 | 1,0
воспитатели | 36 | 63 | 28 | 28 | 0 | 0 | 0 | 0 | 35 | 35 | 0 | 2 | 12 | 63 | 25,8
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тьюторы | 38 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
другие | 39 | 6 | 3 | 3 | 0 | 0 | 0 | 0 | 3 | 3 | 0 | 1 | 0 | 6 | 3,0
учебно-вспомогательный персонал | 40 | 66 | 10 | 4 | 0 | 0 | 0 | 0 | 18 | 1 | 1 | 0 | 0 | 54 |
иной персонал | 41 | 96 | 6 | 0 | 0 | 0 | 0 | 0 | 17 | 0 | 12 | 0 | 0 | 68 |
из них: ассистент (помощник) | 42 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0,0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 72 | 31 | 31 | 0 | 0 | 0 | 0 | 39 | 34 | 0 | 1 | 11 | 72 |
из них воспитатели | 46 | 63 | 28 | 28 | 0 | 0 | 0 | 0 | 35 | 33 | 0 | 1 | 11 | 63 |
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
персонал, работающий в отдельных классах для обучающихся с ограниченными возможностями здоровья | 49 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя - всего | 50 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
из них учителя, осуществляющие деятельность по реализации программ начального общего образования | 51 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 |
персонал, получающий надбавки за работу с лицами с ограниченными возможностями здоровья, находящимися на совместном обучении | 52 | 29 | 25 | 25 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 13 | 5 | 26 |
Из общей численности учителей-дефектологов (стр.29 гр.3) - учителя, имеющие специальное дефектологическое образование | 53 | 0 | 0 |  |  |  |  |  |  |  |  |  |  |  |
Справка 2.
Численность руководителей (из стр.02), прошедших в течение последних трех лет повышение квалификации и (или) профессиональную переподготовку (чел) | (54) | 21 |  |  |  |  |  |  |  |  |  |  |  |  |
из них директор (чел) | (55) | 7 |  |  |  |  |  |  |  |  |  |  |  |  |
Численность педагогических работников (из стр.06), прошедших в течение последних трех лет повышение квалификации и (или) профессиональную переподготовку (чел) | (56) | 162 |  |  |  |  |  |  |  |  |  |  |  |  |
из них учителя (чел) | (57) | 111 |  |  |  |  |  |  |  |  |  |  |  |  |
Кроме того (кроме стр.01), численность медицинских работников (сумма строк 60,61) (чел) | (58) | 4 |  |  |  |  |  |  |  |  |  |  |  |  |
из них женщин (чел) | (59) | 4 |  |  |  |  |  |  |  |  |  |  |  |  |
в том числе: врачи всех специальностей (чел) | (60) | 0 |  |  |  |  |  |  |  |  |  |  |  |  |
медицинские сестры (чел) | (61) | 4 |  |  |  |  |  |  |  |  |  |  |  |  |
Из строки 07 гр.3 численность учителей, использующих в учебном процессе персональные компьютеры (чел) | (62) | 115 |  |  |  |  |  |  |  |  |  |  |  |  |


Объекты по критерию:

3.2. Распределение персонала по стажу работы
(без внешних совместителей и работавших по договорам гражданско-правового характера)
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма граф 4 - 9) | Из гр. 3 – имеют общий стаж работы, лет |  |  |  |  |  | Из гр. 3 имеют стаж педагогической работы всего (сумма граф 11-16) | Из гр. 10 – имеют педагогический стаж работы, лет |  |  |  |  |  | Не имеют стажа педагогической работы
 |  |  | до 3 | от 3 до 5 | от 5 до 10 | от 10 до 15 | от 15 до 20 | 20 и более |  | до 3 | от 3 до 5 | от 5 до 10 | от 10 до 15 | от 15 до 20 | 20 и более
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 453 | 30 | 21 | 50 | 60 | 78 | 214 | 296 | 20 | 14 | 35 | 28 | 44 | 155 | 157
в том числе: руководящие работники – всего | 02 | 30 | 0 | 0 | 1 | 2 | 3 | 24 | 28 | 0 | 0 | 1 | 2 | 2 | 23 | 2
из них: директор | 03 | 9 | 0 | 0 | 0 | 0 | 0 | 9 | 9 | 0 | 0 | 0 | 0 | 0 | 9 | 0
заместители директора | 04 | 21 | 0 | 0 | 1 | 2 | 3 | 15 | 19 | 0 | 0 | 1 | 2 | 2 | 14 | 2
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 261 | 18 | 11 | 34 | 22 | 42 | 134 | 261 | 19 | 12 | 34 | 22 | 42 | 132 | 0
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 183 | 15 | 7 | 16 | 9 | 28 | 108 | 183 | 16 | 8 | 16 | 9 | 28 | 106 | 0
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 47 | 6 | 0 | 1 | 3 | 5 | 32 | 47 | 7 | 0 | 1 | 2 | 5 | 32 | 0
русского языка и литературы | 09 | 21 | 0 | 1 | 2 | 1 | 5 | 12 | 21 | 0 | 1 | 2 | 1 | 5 | 12 | 0
языка народов России и литературы | 10 | 16 | 0 | 0 | 0 | 1 | 3 | 12 | 16 | 0 | 0 | 0 | 1 | 3 | 12 | 0
истории, экономики, права, обществознания | 11 | 11 | 0 | 0 | 1 | 1 | 2 | 7 | 11 | 0 | 0 | 1 | 1 | 2 | 7 | 0
информатики и ИКТ | 12 | 6 | 0 | 1 | 1 | 0 | 1 | 3 | 6 | 0 | 1 | 1 | 0 | 1 | 3 | 0
физики | 13 | 8 | 1 | 0 | 1 | 0 | 0 | 6 | 8 | 1 | 0 | 1 | 0 | 0 | 6 | 0
математики | 14 | 14 | 3 | 2 | 0 | 0 | 3 | 6 | 14 | 3 | 2 | 0 | 0 | 3 | 6 | 0
химии | 15 | 5 | 0 | 0 | 1 | 0 | 0 | 4 | 5 | 0 | 0 | 1 | 1 | 0 | 3 | 0
географии | 16 | 8 | 1 | 0 | 1 | 0 | 2 | 4 | 8 | 1 | 0 | 1 | 0 | 2 | 4 | 0
биологии | 17 | 3 | 0 | 0 | 1 | 0 | 0 | 2 | 3 | 0 | 0 | 1 | 0 | 0 | 2 | 0
иностранных языков | 18 | 12 | 2 | 0 | 3 | 1 | 3 | 3 | 12 | 2 | 0 | 3 | 1 | 3 | 3 | 0
из них: английского языка | 19 | 12 | 2 | 0 | 3 | 1 | 3 | 3 | 12 | 2 | 0 | 3 | 1 | 3 | 3 | 0
немецкого языка | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 11 | 2 | 2 | 2 | 1 | 1 | 3 | 11 | 2 | 2 | 2 | 1 | 1 | 3 | 0
трудового обучения (технологии) | 23 | 8 | 0 | 0 | 1 | 0 | 0 | 7 | 8 | 0 | 1 | 1 | 0 | 0 | 6 | 0
музыки и пения | 24 | 2 | 0 | 0 | 0 | 0 | 1 | 1 | 2 | 0 | 0 | 0 | 0 | 1 | 1 | 0
изобразительного искусства, черчения | 25 | 2 | 0 | 0 | 0 | 0 | 1 | 1 | 2 | 0 | 0 | 0 | 0 | 1 | 1 | 0
основ безопасности жизнедеятельности | 26 | 2 | 0 | 0 | 1 | 0 | 0 | 1 | 2 | 0 | 0 | 1 | 0 | 0 | 1 | 0
прочих предметов | 27 | 7 | 0 | 1 | 0 | 1 | 1 | 4 | 7 | 0 | 1 | 0 | 1 | 1 | 4 | 0
учителя-логопеды | 28 | 1 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 1 | 0
учителя-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0
педагоги дополнительного образования | 34 | 4 | 0 | 0 | 0 | 1 | 0 | 3 | 4 | 0 | 0 | 0 | 1 | 0 | 3 | 0
педагоги-психологи | 35 | 2 | 0 | 0 | 1 | 0 | 0 | 1 | 2 | 0 | 0 | 1 | 0 | 0 | 1 | 0
воспитатели | 36 | 63 | 3 | 4 | 16 | 10 | 13 | 17 | 63 | 3 | 4 | 16 | 10 | 13 | 17 | 0
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
другие | 39 | 6 | 0 | 0 | 1 | 2 | 1 | 2 | 6 | 0 | 0 | 1 | 2 | 1 | 2 | 0
учебно-вспомогательный персонал | 40 | 66 | 6 | 2 | 1 | 19 | 16 | 22 | 7 | 1 | 2 | 0 | 4 | 0 | 0 | 59
иной персонал | 41 | 96 | 6 | 8 | 14 | 17 | 17 | 34 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 96
из них: ассистент (помощник) | 42 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 72 | 3 | 4 | 16 | 12 | 19 | 18 | 72 | 3 | 4 | 16 | 12 | 19 | 18 | 0
из них воспитатели | 46 | 63 | 3 | 4 | 15 | 11 | 13 | 17 | 63 | 3 | 4 | 15 | 11 | 13 | 17 | 0
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 3 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.


Объекты по критерию:

3.3. Численность внешних совместителей и работающих по договорам гражданско-правового характера
3.3.1. Численность внешних совместителей
Код по ОКЕИ: человек – 792 (в целых); единица – 642 (с одним десятичным знаком)
Наименование показателей | № строки | Всего, человек | Из гр.3 женщины | Численность работников в пересчете на полную занятость, единиц
1 | 2 | 3 | 4 | 5
Численность работников – всего (сумма строк 02, 03, 37,38) | 01 | 156 | 122 |
в том числе: руководящие работники – всего | 02 | 7 | 7 |
педагогические работники - всего (сумма строк 04, 25, 26, 30-36) | 03 | 93 | 78 | 52,5
в том числе: учителя–всего (сумма строк 05-15,19-24) | 04 | 75 | 62 | 42,2
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 05 | 16 | 16 | 12,6
русского языка и литературы | 06 | 7 | 7 | 3,9
языка народов России и литературы | 07 | 4 | 4 | 1,9
истории, экономики, права, обществознания | 08 | 3 | 2 | 2,4
информатики и ИКТ | 09 | 1 | 1 | 0,6
физики | 10 | 3 | 2 | 1,0
математики | 11 | 9 | 8 | 4,9
химии | 12 | 5 | 4 | 0,7
географии | 13 | 1 | 0 | 1,2
биологии | 14 | 2 | 2 | 2,3
иностранных языков | 15 | 6 | 5 | 2,8
из них: английского языка | 16 | 6 | 5 | 2,8
немецкого языка | 17 | 0 | 0 | 0,0
французского языка | 18 | 0 | 0 | 0,0
физической культуры | 19 | 5 | 0 | 4,1
трудового обучения (технологии) | 20 | 3 | 2 | 2,0
музыки и пения | 21 | 1 | 1 | 0,3
изобразительного искусства, черчения | 22 | 1 | 1 | 0,3
основ безопасности жизнедеятельности | 23 | 2 | 1 | 2,0
прочих предметов | 24 | 6 | 6 | 1,2
учителя-логопеды | 25 | 0 | 0 | 0,0
учителя-дефектологи | 26 | 0 | 0 | 0,0
из них: олигофренопедагог | 27 | 0 | 0 | 0,0
тифлопедагог | 28 | 0 | 0 | 0,0
сурдопедагог | 29 | 0 | 0 | 0,0
социальные педагоги | 30 | 1 | 0 | 1,0
педагоги дополнительного образования | 31 | 1 | 1 | 0,5
педагоги-психологи | 32 | 1 | 1 | 0,0
воспитатели | 33 | 12 | 12 | 7,8
мастера производственного обучения | 34 | 0 | 0 | 0,0
тьюторы | 35 | 0 | 0 | 0,0
другие | 36 | 3 | 2 | 1,0
учебно-вспомогательный персонал | 37 | 28 | 17 |
иной персонал | 38 | 28 | 20 |
из них: ассистент(помощник) | 39 | 0 | 0 | 0,0
сурдопереводчик | 40 | 0 | 0 | 0,0
тифлосурдопереводчик | 41 | 0 | 0 | 0,0
Из общей численности педагогических работников (стр.03): персонал, работающий в подразделениях (группах) дошкольного образования | 42 | 13 | 13 | 8,8
из них воспитатели | 43 | 12 | 12 | 7,8
персонал , работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 44 | 0 | 0 | 0,0
из них учителя | 45 | 0 | 0 | 0,0
Из общей численности учителей (из строки 04 графы 3) - работники организаций - всего | 46 | 46 |  |
Из общей численности мастеров производственного обучения (из строки 34 графы 3) - работники организаций – всего | 47 | 0 |  |
Из общей численности учителей-дефектологов (стр.26 гр.3) - учителя, имеющие специальное дефектологическое образование | 48 | 0 |  |
Справка 3.
Кроме того (кроме стр.01), численность медицинских работников (сумма строк 51.52) (чел) | (49) | 2 |  |
из них женщин (чел) | (50) | 2 |  |
в том числе: врачи всех специальностей (чел) | (51) | 0 |  |
медицинские сестры (чел) | (52) | 2 |  |
.Из строки 04 гр. 3 – численность учителей, использующих в учебном процессе персональные компьютеры (чел) | (53) | 50 |  |


Объекты по критерию:

3.3.2. Численность работников, выполняющих работы по договорам гражданско - правового характера
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего | из них численность работников организаций
1 | 2 | 3 | 4
Численность работников, выполняющих работы по договорам гражданско-правового характера – всего | 01 | 93 | 93
из них осуществляющие образовательную деятельность по реализации образовательных программ: начального общего образования | 02 | 12 | 12
основного общего образования | 03 | 34 | 34
среднего общего образования | 04 | 34 | 34
Cправка 4.
Численность сотрудников охраны (чел) | (05) | 5 |


Объекты по критерию:

3.4. Движение работников
Код по ОКЕИ: единица – 642 (допускается с двумя десятичными знаками); человек – 792 (в целых)
Наименование показателей | № строки | Число ставок по штату, единиц | Фактически занято, единиц |  | Численность работников на начало предыдущего учебного года (без внешних совместителей и работавших по договорам гражданско-правового характера), человек | Принято работников, человек |  |  | Выбыло работников |  | Численность работников на начало отчетного учебного года (без совместителей и работающих по договорам гражданско-правового характера), человек | Число вакантных должностей, единиц
 |  |  | всего | работниками списочного состава |  | всего | из них выпускники: |  | всего | из них по собственному желанию
 |  |  |  |  |  |  | со средним профессиональным образованием по программам подготовки специалистов среднего звена | с высшим образованием
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 522,99 | 514,49 | 512,83 | 455 | 10 | 1 | 9 | 12 | 12 | 453 | 1
в том числе: руководящие работники – всего | 02 | 27,50 | 27,50 | 27,50 | 29 | 1 | 0 | 1 | 0 | 0 | 30 | 0
из них: директор | 03 | 9,00 | 9,00 | 9,00 | 9 | 0 | 0 | 0 | 0 | 0 | 9 | 0
заместители директора | 04 | 18,50 | 18,50 | 18,50 | 18 | 1 | 0 | 1 | 0 | 0 | 21 | 0
руководитель филиала | 05 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 306,02 | 299,02 | 297,36 | 264 | 9 | 1 | 8 | 8 | 8 | 261 | 1
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 221,77 | 217,27 | 215,61 | 188 | 8 | 1 | 7 | 8 | 8 | 183 | 1
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 50,18 | 50,18 | 50,18 | 46 | 1 | 1 | 0 | 1 | 1 | 47 | 0
русского языка и литературы | 09 | 25,25 | 25,25 | 25,25 | 22 | 0 | 0 | 0 | 0 | 0 | 21 | 0
языка народов России и литературы | 10 | 17,62 | 17,62 | 17,62 | 17 | 0 | 0 | 0 | 0 | 0 | 16 | 0
истории, экономики, права, обществознания | 11 | 15,40 | 15,40 | 15,40 | 11 | 2 | 0 | 2 | 2 | 2 | 11 | 0
информатики и ИКТ | 12 | 4,45 | 4,45 | 4,45 | 5 | 1 | 0 | 1 | 0 | 0 | 6 | 0
физики | 13 | 7,68 | 7,68 | 7,68 | 8 | 1 | 0 | 1 | 0 | 0 | 8 | 0
математики | 14 | 18,57 | 17,07 | 16,24 | 14 | 1 | 0 | 1 | 1 | 1 | 14 | 0
химии | 15 | 4,14 | 3,14 | 3,14 | 6 | 0 | 0 | 0 | 0 | 0 | 5 | 0
географии | 16 | 7,04 | 7,04 | 7,04 | 8 | 0 | 0 | 0 | 0 | 0 | 8 | 0
биологии | 17 | 8,30 | 8,30 | 8,30 | 3 | 0 | 0 | 0 | 0 | 0 | 3 | 0
иностранных языков | 18 | 16,95 | 15,45 | 15,45 | 14 | 0 | 0 | 0 | 1 | 1 | 12 | 0
из них: английского языка | 19 | 16,95 | 15,45 | 15,45 | 14 | 0 | 0 | 0 | 1 | 1 | 12 | 0
немецкого языка | 20 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
французского языка | 21 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 20,11 | 20,11 | 19,28 | 9 | 2 | 0 | 2 | 0 | 0 | 11 | 0
трудового обучения (технологии) | 23 | 7,11 | 7,11 | 7,11 | 8 | 0 | 0 | 0 | 0 | 0 | 8 | 1
музыки и пения | 24 | 2,91 | 2,91 | 2,91 | 3 | 0 | 0 | 0 | 1 | 1 | 2 | 0
изобразительного искусства, черчения | 25 | 4,25 | 4,25 | 4,25 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0
основ безопасности жизнедеятельности | 26 | 4,14 | 3,64 | 3,64 | 4 | 0 | 0 | 0 | 2 | 2 | 2 | 0
прочих предметов | 27 | 7,67 | 7,67 | 7,67 | 8 | 0 | 0 | 0 | 0 | 0 | 7 | 0
учителя-логопеды | 28 | 1,00 | 1,00 | 1,00 | 1 | 0 | 0 | 0 | 0 | 0 | 1 | 0
учителя-дефектологи | 29 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 3,50 | 3,00 | 3,00 | 2 | 0 | 0 | 0 | 0 | 0 | 2 | 0
педагоги дополнительного образования | 34 | 7,75 | 5,75 | 5,75 | 4 | 0 | 0 | 0 | 0 | 0 | 4 | 0
педагоги-психологи | 35 | 2,50 | 2,50 | 2,50 | 1 | 0 | 0 | 0 | 0 | 0 | 2 | 0
воспитатели | 36 | 63,50 | 63,50 | 63,50 | 62 | 1 | 0 | 1 | 0 | 0 | 63 | 0
мастера производственного обучения | 37 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
другие | 39 | 6,00 | 6,00 | 6,00 | 6 | 0 | 0 | 0 | 0 | 0 | 6 | 0
учебно-вспомогательный персонал | 40 | 75,37 | 75,37 | 75,37 | 56 | 0 | 0 | 0 | 3 | 3 | 66 | 0
иной персонал | 41 | 114,10 | 112,60 | 112,60 | 106 | 0 | 0 | 0 | 1 | 1 | 96 | 0
из них: ассистент (помощник) | 42 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопереводчик | 43 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 68,50 | 67,50 | 67,50 | 73 | 1 | 0 | 1 | 0 | 0 | 72 | 0
из них воспитатели | 46 | 58,50 | 58,50 | 58,50 | 56 | 1 | 0 | 1 | 0 | 0 | 63 | 0
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителЯ | 48 | 0,00 | 0,00 | 0,00 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 12 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.


Объекты по критерию:

3.5. Распределение персонала без внешних совместителей и работающих по договорам гражданско-правового характера по возрасту и полу
Код по ОКЕИ: человек – 792
Наименование показателей | № строки | Всего (сумма гр.4,6,8,10,12,14,16,18,20,22) | Число полных лет по состоянию на 1 января 20_ года
 |  |  | моложе 25 лет |  | 25–29 |  | 30–34 |  | 35–39 |  | 40–44 |  | 45–49 |  | 50–54 |  | 55–59 |  | 60–64 |  | 65 и более
 |  |  | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины | всего | из них женщины
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23
Численность работников – всего (сумма строк 02, 06, 40, 41) | 01 | 453 | 12 | 10 | 31 | 28 | 35 | 30 | 54 | 49 | 77 | 69 | 64 | 52 | 48 | 39 | 62 | 48 | 41 | 31 | 29 | 21
в том числе: руководящие работники – всего | 02 | 30 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 7 | 7 | 3 | 2 | 7 | 5 | 6 | 5 | 5 | 5 | 0 | 0
из них: директор | 03 | 9 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 0 | 4 | 3 | 2 | 2 | 1 | 1 | 0 | 0
заместители директора | 04 | 21 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 6 | 6 | 2 | 2 | 3 | 2 | 4 | 3 | 4 | 4 | 0 | 0
руководитель филиала | 05 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
педагогические работники - всего (сумма строк 07, 28,29, 33-39) | 06 | 261 | 8 | 7 | 23 | 21 | 23 | 20 | 31 | 30 | 45 | 43 | 32 | 27 | 26 | 23 | 30 | 23 | 20 | 19 | 23 | 16
в том числе: учителя–всего (сумма строк 08-18, 22-27) | 07 | 183 | 8 | 7 | 15 | 13 | 11 | 8 | 12 | 11 | 28 | 26 | 27 | 22 | 21 | 18 | 27 | 20 | 15 | 14 | 19 | 13
в том числе: учителя, осуществляющие деятельность по реализации программ начального общего образования | 08 | 47 | 2 | 2 | 1 | 1 | 3 | 3 | 6 | 6 | 12 | 12 | 5 | 5 | 4 | 4 | 5 | 5 | 5 | 5 | 4 | 4
русского языка и литературы | 09 | 21 | 0 | 0 | 2 | 2 | 0 | 0 | 2 | 2 | 5 | 5 | 5 | 5 | 2 | 2 | 5 | 5 | 0 | 0 | 0 | 0
языка народов России и литературы | 10 | 16 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 2 | 2 | 2 | 2 | 2 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2
истории, экономики, права, обществознания | 11 | 11 | 0 | 0 | 1 | 1 | 1 | 1 | 0 | 0 | 2 | 1 | 1 | 1 | 3 | 3 | 1 | 0 | 0 | 0 | 2 | 1
информатики и ИКТ | 12 | 6 | 0 | 0 | 1 | 1 | 1 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 3 | 1 | 0 | 0 | 0 | 0 | 0 | 0
физики | 13 | 8 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1 | 0 | 0 | 3 | 1 | 2 | 1 | 0 | 0
математики | 14 | 14 | 2 | 1 | 2 | 1 | 0 | 0 | 0 | 0 | 2 | 2 | 2 | 2 | 2 | 2 | 0 | 0 | 1 | 1 | 3 | 2
химии | 15 | 5 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 2 | 2 | 0 | 0 | 1 | 0
географии | 16 | 8 | 0 | 0 | 2 | 1 | 0 | 0 | 1 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 1 | 1 | 2 | 1
биологии | 17 | 3 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1
иностранных языков | 18 | 12 | 1 | 1 | 3 | 3 | 1 | 1 | 0 | 0 | 1 | 1 | 2 | 1 | 1 | 1 | 1 | 1 | 2 | 2 | 0 | 0
из них: английского языка | 19 | 12 | 1 | 1 | 3 | 3 | 1 | 1 | 0 | 0 | 1 | 1 | 2 | 1 | 1 | 1 | 1 | 1 | 2 | 2 | 0 | 0
немецкого языка | 20 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
французского языка | 21 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
физической культуры | 22 | 11 | 1 | 1 | 0 | 0 | 4 | 1 | 0 | 0 | 1 | 1 | 3 | 0 | 0 | 0 | 2 | 0 | 0 | 0 | 0 | 0
трудового обучения (технологии) | 23 | 8 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 2 | 1 | 1 | 1 | 3 | 2
музыки и пения | 24 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
изобразительного искусства, черчения | 25 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0
основ безопасности жизнедеятельности | 26 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 1 | 0
прочих предметов | 27 | 7 | 2 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 1 | 1 | 2 | 2 | 0 | 0 | 1 | 1 | 0 | 0
учителя-логопеды | 28 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0
учителя-дефектологи | 29 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них: олигофренопедагог | 30 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлопедагог | 31 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопедагог | 32 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
социальные педагоги | 33 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 2 | 1
педагоги дополнительного образования | 34 | 4 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 1 | 1
педагоги-психологи | 35 | 2 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 1 | 1
воспитатели | 36 | 63 | 0 | 0 | 7 | 7 | 10 | 10 | 18 | 18 | 13 | 13 | 4 | 4 | 4 | 4 | 2 | 2 | 5 | 5 | 0 | 0
мастера производственного обучения | 37 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тьюторы | 38 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
другие | 39 | 6 | 0 | 0 | 1 | 1 | 1 | 1 | 0 | 0 | 3 | 3 | 1 | 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
учебно-вспомогательный персонал | 40 | 66 | 3 | 2 | 6 | 5 | 7 | 6 | 9 | 8 | 11 | 10 | 10 | 8 | 4 | 3 | 7 | 7 | 8 | 4 | 1 | 1
иной персонал | 41 | 96 | 1 | 1 | 2 | 2 | 4 | 3 | 13 | 10 | 14 | 9 | 19 | 15 | 11 | 8 | 19 | 13 | 8 | 3 | 5 | 4
из них: ассистент (помощник) | 42 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
сурдопереводчик | 43 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
тифлосурдопереводчик | 44 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Из общей численности педагогических работников (стр.06): персонал, работающий в подразделениях (группах) дошкольного образования | 45 | 72 | 0 | 0 | 7 | 7 | 12 | 12 | 19 | 19 | 15 | 15 | 6 | 6 | 4 | 4 | 2 | 2 | 7 | 7 | 0 | 0
из них воспитатели | 46 | 63 | 0 | 0 | 7 | 7 | 10 | 10 | 18 | 18 | 13 | 13 | 4 | 4 | 4 | 4 | 2 | 2 | 5 | 5 | 0 | 0
персонал, работающий в классах очно-заочного и заочного обучения, учебно-консультационных пунктах | 47 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
из них учителя | 48 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Данные гр. 3 по стр. 01–48 равны данным гр.3 подраздела 3.1 по соответствующим строкам 01-48.